Raum Karlsruhe Lichtproblem

XT sucht Schraubenschlüssel.
Oder: Wer hilft mir im Raum XY beim Schrauben?
Wo findet der nächste XT-Workshop statt?
Andreas S
Gelegenheitsposter
Gelegenheitsposter
Beiträge:37
Registriert:Di Jan 02, 2007 12:34
Wohnort:Karlsruhe
Raum Karlsruhe Lichtproblem

Beitragvon Andreas S » Mi Sep 23, 2020 18:08

Hi,

Ich hatte deshalb schon einmal im Forum gepostet, Tips erhalten, aber ich bekomme das selber einfach nicht hin.
Kennt jemand einen der sich mit Elektrik/Licht auskennt in der Nähe von Karlsruhe ?

Gruß Andreas

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge:3822
Registriert:So Jul 13, 2003 20:14
Wohnort:Denkendorf

Re: Raum Karlsruhe Lichtproblem

Beitragvon rei97 » Mi Sep 23, 2020 20:07

Also:
Geh doch mal zum Stammtisch der Badener.
http://www.sr-xt-500.de/phpBB3/viewtopic.php?f=22&t=45
Regards
Rei97

Benutzeravatar
xtrack
Fleißiger Poster
Fleißiger Poster
Beiträge:356
Registriert:Do Okt 27, 2016 11:25
Wohnort:B/W

Re: Raum Karlsruhe Lichtproblem

Beitragvon xtrack » Do Sep 24, 2020 11:47

Hallo Andreas S,
was genau ist das Problem ?
Beschreibe es mal.....
LG xtrack

Andreas S
Gelegenheitsposter
Gelegenheitsposter
Beiträge:37
Registriert:Di Jan 02, 2007 12:34
Wohnort:Karlsruhe

Re: Raum Karlsruhe Lichtproblem

Beitragvon Andreas S » Sa Sep 26, 2020 8:17

Hi,

Erstmal Danke für die Antworten.

Na ja, nachdem meine Xt und andere Mopeds übel zugerichtet worden sind, ich einen Blinker vorne tauschen musste, habe ich festgestellt das das Licht nicht mehr geht.
Standard ist da leider leider nichts mehr. War vorher schon anders verkabelt dann kam noch der Roebi Regler dazu. Roebi hat mir damals noch geholfen das so zu verkabeln das alles geht. Leider habe ich die emails dazu nicht mehr...
Es kommen 12 Volt an, aber außer Standlicht und Fernlicht, allerdings auch nicht über den Schalter, bekomme ich nichts zum Leuchten. Ich scheine an der Stelle irgendwie unfähig zu sein :-)
Blöd ist auch das ich keine Garage habe und das mehr oder weniger auf der Straße machen muss. TÜV ist mittlerweile abgelaufen.

Das mit dem Stammtisch ist auch ne gute Idee. Allerdings kann ich dann nur mit dem Auto hinfahren. Ist ja dann schon dunkel.

Gruß Andreas

Benutzeravatar
xtjack
XT-Forums-Guru
XT-Forums-Guru
Beiträge:1784
Registriert:So Jul 10, 2005 20:00
Wohnort:BaWü / 75305

Re: Raum Karlsruhe Lichtproblem

Beitragvon xtjack » Sa Sep 26, 2020 20:22

Hallo Andreas,

könnte es sein dass nur der Abblendfaden der Birne defekt ist oder einfach nur das Kabel fürs Abblendlicht :gruebel:

Ich wohne nicht allzuweit von KA entfernt, könnten wir ja mal kurz reinschauen in die Lampe ...

Rest via Pn .

Jack :wink:
__________________________________________________________________
Die meisten Dinge gehen nicht durch Gebrauch kaputt, sondern durch putzen !

E.Kästner

Benutzeravatar
peddaa
Gelegenheitsposter
Gelegenheitsposter
Beiträge:25
Registriert:Fr Jun 06, 2003 7:36
Wohnort:in karlsruhe

Re: Raum Karlsruhe Lichtproblem

Beitragvon peddaa » Sa Okt 03, 2020 9:46

Hallo Andreas,
haste nun wieder Licht? Wenn nicht melde dich einfach. Wohne in KA-Innenstadt und habe leidliche Erfahrung mit nix Original, bin ja auch selber Schuld.
Gruß
Peddaa

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge:4180
Registriert:Mo Aug 25, 2003 16:45
Wohnort:Graz, Österreich
Kontaktdaten:

Re: Raum Karlsruhe Lichtproblem

Beitragvon motorang » So Okt 04, 2020 7:56

Sicherung und Standlichtbirne defekt?

Andreas S
Gelegenheitsposter
Gelegenheitsposter
Beiträge:37
Registriert:Di Jan 02, 2007 12:34
Wohnort:Karlsruhe

Re: Raum Karlsruhe Lichtproblem

Beitragvon Andreas S » Di Okt 20, 2020 18:03

Hi,

immer noch ken Licht. Sicherung und Standlichtbirne sind o.k.

Hallo Peedaa, das ist nett das du mir helfen willst. Leider kann ich keine PN mehr verschicken, das Texxtfeld ist nicht aktiv. Keine Ahnung wieso....
Kannst mir eine persönliche email schicken ?

Gruß Andreas

Andreas S
Gelegenheitsposter
Gelegenheitsposter
Beiträge:37
Registriert:Di Jan 02, 2007 12:34
Wohnort:Karlsruhe

Re: Raum Karlsruhe Lichtproblem

Beitragvon Andreas S » Di Okt 20, 2020 18:18

PN geht wieder .. ich musste erst auf das PHP Symbol oben links klicken ....??????
Anscheinend ist sonst php bei mir nicht aktiviert...


Zurück zu „Workshops und Schrauberkontakte“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste