Lenkkopf passt nicht ?

In diesem Forum soll es um die Reparatur unserer XT gehen
Benutzeravatar
huba65
Wenigposter
Wenigposter
Beiträge: 9
Registriert: Fr Apr 08, 2016 9:11
Wohnort: Lotte

Lenkkopf passt nicht ?

Beitragvon huba65 » Di Dez 05, 2017 12:37

Hallo Zusammen,
hab eine Frage . Bei der Montage des Lenkopfes an meiner XT500 Bj.77 passt irgendwie die Länge des Lenkopfrohres nicht in den Rahmen . Soll heißen, nach der Montage der Kegelrollenlager hab ich vielleicht einen Gewindegang den die Mutter packt. Nun frage ich mich ob die richtigen Komponenten gekauft habe. Ich baue nämlich eine Xt eines Kumpel zusammen die er vor 30 Jahren in seiner Scheune zerlegt eingelagert hatte.
Es sind über die Jahre einige Teile verloren gegangen.
Habe ein paar Fotos gemacht .Versuche diese hier einzufügen.
20171204_195346.jpg
Dateianhänge
20171204_195521.jpg
20171204_195459.jpg
Peter aus Lotte

Benutzeravatar
Hiha
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4585
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: Lenkkopf passt nicht ?

Beitragvon Hiha » Di Dez 05, 2017 14:05

Es gibt Unterschiede in der Länge der Lenkrohre für alt und neu, weiß nur nicht mehr genau wie das war.
Ich hab noch ein originalverpacktes Lenkrohr hier, von der Alten, wenn ich mich nicht irre: 1U6-23341-00
Hat vom Absatz bis zum Gewindeanfang 195mm Länge, und vom Absatz bis ganz oben 225mm. Vielleicht hilft Dir das.
Die gehört dem Fred aus dem XT-Stammtisch.
Ausserdem: Das Kegelrollenlager ist höher als das originale Kugellager. In Summe könnte es dann schon knapp werden. Und den aufgeworfenen Grat in der Senkung musst Du noch entfernen.
Hans

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 2947
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: Lenkkopf passt nicht ?

Beitragvon rei97 » Di Dez 05, 2017 15:13

Also:
In meinem Schrank liegt noch ein kompletter Lenkkopf alt? neu? aber für das Porto kann er transferiert werden.
Vieleicht hat ja jemand Bilder, die den Unterschied aufzeigen. Dann umso besser wenn er schon theoretisch passt.
Regards
Rei97
Edith sagt:
War wohl nix.
Es muss unten SR und oben XT sein, weil unten 34mm und oben 36mm
Zuletzt geändert von rei97 am Do Dez 07, 2017 13:27, insgesamt 1-mal geändert.

Benutzeravatar
XTom
XTom
XTom
Beiträge: 2303
Registriert: Do Mai 22, 2003 10:12
Wohnort: Hamburg
Kontaktdaten:

Re: Lenkkopf passt nicht ?

Beitragvon XTom » Di Dez 05, 2017 16:32

Hallo Peter, das ist merkwürdig.
Eine Erklärung wäre, dass der Dorn nicht ganz in der unteren Gabelbrücke steckte.
Eine andere wäre, dass Du unter dem unteren Lager die 3mm U-Scheibe benutzt hast, die da nicht hin gehört (erst ab 1980).
Oder Du hattest Lenkkopflager einer moderneren XT ... die sind viel dicker und höher ...

Sonst fällt mir nix ein.

Gruß XTom
www.xt-500.de

August 2016 40 Jahre XT500 1976 – 2016 Nordkap und Ostseeumrundung (siehe TREFFEN ganz oben)
Track us: BALTIC13 http://track.xt500.org

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3515
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: Lenkkopf passt nicht ?

Beitragvon motorang » Di Dez 05, 2017 16:46

DER Kardinalfehler wurde immerhin nicht gemacht: den alten Lagerinnenring auf dem Lenkdorn lassen und das neue Kegelrollenlager draufkloppen.

Warum ist der Dorn nicht in der Gabelbrücke? Eigentlich gibt es dafür nur einen plausiblen Grund: weil ihn jemand ausgebaut hat, sei es um einen anderen einzupressen oder den vorhandenen auf der Drehbank an einen anderen Zweck anzupassen.

Außer nachmessen fällt mir jetzt auch nichts ein. Leider kann ich da wenig helfen, mangels ausgebautem Originalmaterial.

Was öfter mal gemacht wurde:
XT500 Lenkdorn auspressen und in die Gabelbrücke einer XT600-Gabel einpressen, damit man die steifere und scheibengebremste XT600-Gabel in die XT500 einbauen kann. Weil der 600er Lenkdorn für die 500er zu kurz ist.

Und was bleibt bei so einem Umbau übrig?

Eine XT500 Gabelbrücke und ein loser XT600 Lenkdorn. Könnte es in diese Richtung gehen?

Gryße!
Andreas, der motorang

Benutzeravatar
caferacer
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 2927
Registriert: Fr Sep 28, 2007 15:41

Re: Lenkkopf passt nicht ?

Beitragvon caferacer » Di Dez 05, 2017 18:32

....sehr gut kombiniert Sherlockorang sehe ich auch so
evtl ist es auch der Lenkdorn der 550iger XT da habe ich auch schon welche liegen Dank Umpressung
VG
Thomas
Thumpie R.I.P
*30.06.1958 †26.05.2015

Benutzeravatar
huba65
Wenigposter
Wenigposter
Beiträge: 9
Registriert: Fr Apr 08, 2016 9:11
Wohnort: Lotte

Re: Lenkkopf passt nicht ?

Beitragvon huba65 » Di Dez 05, 2017 19:20

Hallo Zusammen, das sind ja interessante Erkenntnisse. Ich habe das Ding selber zerlegt um noch einmal nach dem rechten zu schauen. Ne ,hab alles zusammen von einem Xtler aus diesem Forum gekauft weil mir diese Teile fehlten. Hatte gedacht es wird schon passen. Habe die obere und untere Gabelbrücke frisch gepulvert .Sieht gut aus aber passt nur jetzt nicht. :( .Nehme eure Angebote sehr gerne an. Hab mir nämlich vorgenommen im März damit zu fahren. Motor läuft seit 2 Wochen.
Peter aus Lotte

Benutzeravatar
Ralle
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 876
Registriert: Mo Feb 02, 2004 9:51
Wohnort: 49393 Lohne

Re: Lenkkopf passt nicht ?

Beitragvon Ralle » Di Dez 05, 2017 19:23

Hallo Peter,

ich habe mal nachgemessen, der Lenkdorn ist bei allen Baujahren vom Bund der unteren Gabelbrücke, also die Auflagefläche der Lager bis zur Oberkannte
200mm
20171205_184056.jpg
Gruß Ralle
Zuletzt geändert von Ralle am Di Dez 05, 2017 21:13, insgesamt 5-mal geändert.
Einmal XT....immer XT

AndreasXT600
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 48
Registriert: Di Apr 04, 2017 19:53

Re: Lenkkopf passt nicht ?

Beitragvon AndreasXT600 » Di Dez 05, 2017 19:24

Hi,

eine komplette Gabel inkl. Lenkerbrücken hätte ich noch. Ist für Baujahr 1980-1989. Falls du Interesse hast, kannst du dich gerne melden. Preislich wird man sich einig.

Benutzeravatar
Ralle
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 876
Registriert: Mo Feb 02, 2004 9:51
Wohnort: 49393 Lohne

Re: Lenkkopf passt nicht ?

Beitragvon Ralle » Di Dez 05, 2017 21:22

Hallo AndreasXT600,

der Peter hat eine 77er XT, da passt die Gabel ab Bj.80 nicht :?

Gruß Ralle
Einmal XT....immer XT

Benutzeravatar
huba65
Wenigposter
Wenigposter
Beiträge: 9
Registriert: Fr Apr 08, 2016 9:11
Wohnort: Lotte

Re: Lenkkopf passt nicht ?

Beitragvon huba65 » Mi Dez 06, 2017 7:01

Hallo Zusammen,
die Hinweise sind alle Richtig. Kann es sein das die Kegelrollenlager(aber es gibt nur die) zu hoch sind,wie Xttom schrieb ?
Habe noch eine späte Gabelbrücke (Foto). Das Maß ist wie Ralle schreibt ~200mm .Glaube jetzt das ich erst nochmal Überlegen muss.
Das kann doch alles nicht sein.
Dateianhänge
20171206_062316.jpg
20171206_062433.jpg
Peter aus Lotte

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3515
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: Lenkkopf passt nicht ?

Beitragvon motorang » Mi Dez 06, 2017 10:54

Hi,
ist schon lange her dass ich das gemacht habe ...
Die alte untere Lagerschale aus dem Lenkkopf hast Du ausgetrieben und die neue wirklich auf Anschlag eingetrieben? Eventuell sollte die nicht bündig sitzen sondern sogar etwas weiter im Rohr drinnen?

Hier findest Du noch ein Bild von einer XT500-Gabelbrücke und viele Hinweise zur (ähnlichen) Montage beim Modell SR500:
http://www.motorang.com/bucheli-projekt ... htm#kerola

Bin mir nicht sicher ab das obere und das untere Kegelrollenlager gleich ist, eventuell hast Du die Schalen/Lagerkäfige versehentlich falsch gepaart?
Woher hast Du denn das Lager und was hat es für eine Bezeichnung?

Gryße!
Andreas, der motorang

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3515
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: Lenkkopf passt nicht ?

Beitragvon motorang » Mi Dez 06, 2017 11:06

Äh, nochmal lesen was Hiha schrieb:
Es gibt Unterschiede in der Länge der Lenkrohre für alt und neu, weiß nur nicht mehr genau wie das war.
Ich hab noch ein originalverpacktes Lenkrohr hier, von der Alten, wenn ich mich nicht irre: 1U6-23341-00
Hat vom Absatz bis zum Gewindeanfang 195mm Länge, und vom Absatz bis ganz oben 225mm. Vielleicht hilft Dir das.
Die gehört dem Fred aus dem XT-Stammtisch.

Die scheint länger zu sein als Deine: Du schreibst, Du hast eine 1977er XT und "noch" eine späte Gabelbrücke mit Maß 200 mm.

Ist das das Lenkrohr, das Du aktuell versucht hast einzubauen?

Gryße!
Andreas, der motorang

Benutzeravatar
Hiha
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4585
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: Lenkkopf passt nicht ?

Beitragvon Hiha » Mi Dez 06, 2017 14:00

Ein Foto, zur Verdeutlichung, es zeigt offenbar das alte Lenkrohr, denn es befindet sich unten eine Ausfräsung für die querliegende Klemmschraube, die nur die alte Brücke hat.Ganz links unten am Rohr sichtbar.
lenkrohr_alt.jpg
Die 225mm sind gemessen ohne Brücke.

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3515
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: Lenkkopf passt nicht ?

Beitragvon motorang » Mi Dez 06, 2017 14:15

Ein Bild sagt mehr als 100 Worte, danke. Dann gehen wir davon aus dass die Länge passt, oder? 225 mm ausgebaut, 200 mm schauen eingebaut aus der Gabelbrücke heraus.

Dann ist meine Hypothese: falsche Lager oder falsch zusammengesteckte Lager.

Gryße!
Andreas, der motorang


Zurück zu „Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste