Mir geht kein Licht auf :-( trotz SuFu

In diesem Forum soll es um die Reparatur unserer XT gehen
Tomster
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 42
Registriert: Fr Jun 29, 2018 17:11

Mir geht kein Licht auf :-( trotz SuFu

Beitragvon Tomster » Fr Jun 29, 2018 18:03

Hallo zusammen,

nachdem ich mich kurz an geeigneter Stelle vorgestellt habe, auch gleich ein Hilfegesuch an die Gemeinde.
Meine XT stand geraume Zeit rum, wurde wieder zum Leben erweckt und steht jetzt wieder prima da. Springt gut an und läuft rund.

Ist ne 88er mit knapp 38k auf dem Tacho.
Bei der Wiederinbetriebnahme hat wohl keiner darauf geachtet, ob das Licht funktioniert :oops:
Und was ist? Klar, funktioniert nicht.
Weder Fahrlicht, noch Fern- o. Standlicht und auch das Rücklicht will nicht. Die Instrumentenbeleuchtung tuts ebenfalls nicht.
Neutrallampe, Blinker und Bremslicht funktionieren prima.

Die Birnen schließe ich mal aus (Scheinwerfer- u. Rücklichtbirne habe ich kontrolliert).
Die Schalterarmatur habe ich zumindest mal mit Kontaktspray behandelt als ich sie auseinander hatte. Macht aber augenscheinlich einen guten Eindruck. Alles andere als vergammelt.

Bevor ich jetzt das große Besteck raushole und was weiß ich alles auseinander baue meine Frage, ob das evtl. eine typische Geschichte bei der XT ist, die schnell lokalisiert und behandelt ist.

Bin schon länger auf Mopeds unterwegs, fahre z.B. seit über 30 Jahren SR500, aber das ist eine andere Geschichte.

Schon jetzt besten Dank für eure Hilfe (die SuFu hat mir jetzt nicht wirklich weitergeholfen)
und bis dahin
Tom
Chrom bringt dich nicht nach Hause ;D

Tomster
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 42
Registriert: Fr Jun 29, 2018 17:11

Re: Mir geht kein Licht auf :-( trotz SuFu

Beitragvon Tomster » Fr Jun 29, 2018 19:35

Habe gerade gelese, dass der Motor laufen muss, damit das Fahrlicht angeht.
Ernsthaft?
Wenn ja, hat sich das vermeintliche Problem ja erledigt. :roll:

Bis dahin
Tom
Chrom bringt dich nicht nach Hause ;D

Benutzeravatar
Hiha
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4700
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: Mir geht kein Licht auf :-( trotz SuFu

Beitragvon Hiha » Fr Jun 29, 2018 20:16

Hihihi

Benutzeravatar
Torsten
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1281
Registriert: Do Mär 18, 2004 9:50
Wohnort: Berlin
Kontaktdaten:

Re: Mir geht kein Licht auf :-( trotz SuFu

Beitragvon Torsten » Sa Jun 30, 2018 8:44

Hallo,

und nicht vergessen am Zuendschloss die richtige Stellung zu waehlen;-)

Have A Nice Day
Torsten

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3094
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: Mir geht kein Licht auf :-( trotz SuFu

Beitragvon rei97 » Sa Jun 30, 2018 9:21

Ernsthaft?
Die XT hat 2 Stromkreise.
Beleuchtung geht mit Wechselstrom, deshalb muss der Motor laufen.
Blinker gehen halt nur mit Gleichstrom über den Akku.
Ist der platt, zickt das Blinkerrelais.
Regards
Rei97

Tomster
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 42
Registriert: Fr Jun 29, 2018 17:11

Re: Mir geht kein Licht auf :-( trotz SuFu

Beitragvon Tomster » Sa Jun 30, 2018 9:29

Danke für die Info, Rei97.

Bis dahin
Tom
Chrom bringt dich nicht nach Hause ;D


Zurück zu „Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste