XT 500 Bj 82 springt nicht an

In diesem Forum soll es um die Reparatur unserer XT gehen
ewellisc
Wenigposter
Wenigposter
Beiträge: 3
Registriert: Di Mär 19, 2019 20:30
Wohnort: Berlin-Mariendorf

XT 500 Bj 82 springt nicht an

Beitragvon ewellisc » Di Mär 19, 2019 21:27

Hallo liebe XT Freunde,
ich bin der Tom, hab schon die 50 überschritten, lebe in Berlin, fahre eine Xt 500 Bj 82, die ich in jungen Jahren einige Male zerlegt habe, unter anderem wg. defektem Kickstarteranschlag, Zylinder honen, neue Buchse für die Zündkerze, Ventile einschleifen, Umbau auf 12 Volt mit XT LIMA, Direktschmierung, und bestimmt noch das ein oder andere mehr...

Dass ich eine XT 500 fahre ist leider nicht ganz richtig, ich hab sie 35 Jahre gefahren und seit 12 Mon. steht sie nun in der Werkstatt und keiner weiß Rat.

Wie kommt es: Im Herbst 2017 hab ich meine XT zum letzten Mal gefahren und über den Winter in die Garage gestellt. Als ich sie im Januar 2018 raus geholt habe um beim Reifenhändler neue Pneus aufziehen zu lassen, sprang sie nicht an. Gut, es war sehr kalt, hab nach 30 Min. aufgegeben und die Räder einfach ausgebaut um die neuen Pneus aufziehen zu lassen.
Im Frühjahr, als es endlich wieder wärmer wurde sprang sie aber leider auch nicht an, im besten Fall nur ganz kurz und ging sofort wieder aus. Hab alles Mögliche mit und ohne Choke versucht, mit erhöhtem Standgas, mit Starterspray aber nichts half. Entsprechend hab ich mich an die Arbeit gemacht und geschraubt:

Zündfunke war da, wenn auch wie früher eher schwach. Vorsorglich hab ich eine neue Kerze rein gemacht.
Die Kerze ist nach kurzer Zeit des Ankickens vom Sprit feucht, ich habe aber trotzdem vorsorglich den Benzinzulauf vom Tank zum Vergaser geprüft, Benzin läuft.
Dann hab ich den Luftfilter ausgebaut, geprüft und vorsorglich einen neuen in Oil getränkt Filter eingesetzt, sowie die Luftführung geprüft.
Nachdem sie immer noch nicht ansprang hab ich den Vergaser ausgebaut, zerlegt und angesehen, nichts zu erkennen. Vorsorglich hab ich ihn schallen lassen.
Nachdem sie nun immer noch nicht ansprang, ich keine Idee mehr hatte, hab ich sie in eine Motorrad Werkstatt gebracht. Dort steht sie nun seit 6 Monaten und der gute Schrauber ist mit seinem Latein auch am Ende. Im Grunde hat er aber auch nichts anderes gemacht wie ich, wie oben beschrieben, also alles noch einmal geprüft und nichts gefunden.

Nun ist die Frage an euch ob jemand eine Idee hat was das Problem sein könnte oder noch besser, einen absoluten XT Profi in Berlin empfehlen kann, der diesem Problem auf die Schliche kommt. Ich bin am Verzweifeln, meine seit 35 Jahren geliebte XT will nicht anspringen!

Eine Ergänzung vielleicht noch:
Bei der Suche nach Lösungen hier im Netz ist mir eingefallen, dass ich im Herbst 2017, bevor ich sie in die Garage stellte, einen Oilwechsel gemacht habe und dabei versehentlich zu viel Oil eingefüllt hatte. Das hab ich natürlich gleich beim ersten Anlassen gemerkt, da die XT rauchte wie ein alter Ofen. Das Oil hab ich dann wieder soweit erforderlich abgelassen und bin anschließend noch mit der XT gefahren, das sollte also nicht das Problem sein.

Auch das Reparaturbuch (siehe Anhang ) ist leider keine Hilfe.

Ich hoffe auf eure tatkräftige Unterstützung, zähle auf eure praktischen Erfahrungen und freue mich über hilfreiche Ratschläge.

Vorab herzlichen Dank,
Tom
Dateianhänge
02926445-00-00.jpg

Benutzeravatar
Hiha
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4857
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: XT 500 Bj 82 springt nicht an

Beitragvon Hiha » Mi Mär 20, 2019 5:06

Moin!
Du meintest sicherlich Umbau auf 12V und SR-LiMa, oder? Wegen der Ferndiagnose wär das Wichtig...
Gruß
Hans

Benutzeravatar
Torsten
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1297
Registriert: Do Mär 18, 2004 9:50
Wohnort: Berlin
Kontaktdaten:

Re: XT 500 Bj 82 springt nicht an

Beitragvon Torsten » Mi Mär 20, 2019 6:27

Hallo,

wenn Werkstatt in Berlin Eisenschwein oder Rasch.
Y-Kabel ala Motorang versucht -> http://www.motorang.com/bucheli-projekt/elektrisch_messen.htm#zweikabel_ypsilonkabel bei XT-Lima; wenn SR-Lima ein paar Zeilen drunter(im verlinkten Text).

Die Ersatzkerze funktioniert in einem anderen Fahrzeug?

Have A Nice Day
Torsten

Benutzeravatar
Mambu
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 794
Registriert: So Jun 01, 2003 10:55
Wohnort: Grießen

Re: XT 500 Bj 82 springt nicht an

Beitragvon Mambu » Mi Mär 20, 2019 10:14

...hast Du oder die Werkstatt mal den Sprit gewechselt?

Herzliche Grüße
Mambu

Berliner Spezialisten gibts ja auch,
...vielleicht meldet sich ja einer... :wink:

ewellisc
Wenigposter
Wenigposter
Beiträge: 3
Registriert: Di Mär 19, 2019 20:30
Wohnort: Berlin-Mariendorf

Re: XT 500 Bj 82 springt nicht an

Beitragvon ewellisc » Mi Mär 20, 2019 10:41

Hallo ihr Fleißigen,
ich danke euch für die ersten Antworten!

@ Hans: nein, der Umbau auf 12 Volt erfolgte nicht mit einer SR LIMA! vor geschätzt 30 Jahren war das noch nicht machbar, da hat man die XT LIMA genommen, anders angeschlossen, einen anderen Regler, eine andere Batterie und andere Birnchen verbaut, es war dann zwar nicht richtig gut aber besser! :-)

@ Torsten: danke für die deine Hinweise zur Werkstätten, Ersatzkerze und Verkabelung, dem werde ich nachgehen!

@ Mambu: danke für den Hinweis, die Werkstatt hat den eigenen Sprit, Tank an der Decke hängend verwendet.

Über weitere Ideen zur Fehlersuche bin ich dankbar,
viele Grüße
Tom

Benutzeravatar
Hiha
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4857
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: XT 500 Bj 82 springt nicht an

Beitragvon Hiha » Mi Mär 20, 2019 10:51

Moing Tom,
nein, der Umbau auf 12 Volt erfolgte nicht mit einer SR LIMA! vor geschätzt 30 Jahren war das noch nicht machbar,
Doch, und sogar üblich, weil die Leut meinten, dass das besser wäre. Und jetzt zünden sie alle nimmer, aus Altersgründen. :-)

Der Zündkreis bei der XT ist ja normalerweise völlig unabhängig vom Lichtstrom, daher würd ich zuerst mal den Vergaser verdächtigen, wenns eh einen Funken gibt. Neue bzw erprobte Kerze ist aber auch mal ein guter Anfang.

Gruß
Hans

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3212
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: XT 500 Bj 82 springt nicht an

Beitragvon rei97 » Mi Mär 20, 2019 12:10

Also:
Da die Kerze nass wurde, verdächtige ich eher die Zündseite.
Ein aussen schwächlicher Funke muss im Motor keiner mehr sein.
Die Zündung mit einem Multimeter zu testen ist die einfachste Geschichte.
Dann weiß man, ob der Zündzeitpunkt richtig liegt. (Keil gebrochen)
Den Kerzenstecker auszuschließen geht ganz einfach. Abmontieren und das Kabel provisorisch auf die Kerze drücken
Das Y-Kabel wäre der nächste Ansatz, um Fehler im Kabelbaum auszuschließen.
Funzt es dann immer noch nicht, wäre eine marode Zündspule der nächste Verdächtige.
Ich hatte da mal einen Wackler eingangsseitig, der mir den Sölk verdarb.
Ein Tausch brachte Gewissheit.
Ob ein Kondensator für sowas verantwortlich sein kann, lasse ich mal dahin gestellt sein, aber unmöglich ist das nicht.
Regards
Rei97

ewellisc
Wenigposter
Wenigposter
Beiträge: 3
Registriert: Di Mär 19, 2019 20:30
Wohnort: Berlin-Mariendorf

Re: XT 500 Bj 82 springt nicht an

Beitragvon ewellisc » Mi Mär 20, 2019 19:41

Hallo Rei97, hallo Hans,
herzlichen Dank für eure Hinweise.
Manchmal ist man vom Frust so geblendet und sieht den Wald vor lauter Bäumen nicht.

Mir scheint der Gedanke von Rei97 sehr vielversprechend, dass es auf der Zündungsseite liegen muss. Wenn die Kerze vom Sprit nass ist kann es nur der Zündfunke sein, der sich möglicher Weise im eingebauten Zustand ganz anders darstellt.

Daher werde ich die Zündung mal komplett überprüfen, ich habe hierzu auch noch eine PN von Hennes mit wertvollen Tipps zur Zündung, evt. Masseproblemen und so weiter, sowie deren Lösungen bekommen.

Herzlichen Dank euch allen erst mal,
viele Grüße,
Tom


Zurück zu „Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste