Xt 500 springt nach Kolben erneuerung nicht an.

In diesem Forum soll es um die Reparatur unserer XT gehen
MikaSchi
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 23
Registriert: Mi Jun 05, 2019 21:12

Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon MikaSchi » Mi Jun 05, 2019 21:25

Hallo zusammen, die Fußdichtung meiner Xt 500 Bj 77 (englische Version) war undicht dadurch habe ich den Motor ausgebaut und in Auftrag gegeben diese zu erneuern plus neuen Kolben Zylinder hohnen Ventile nachschleifen, nun habe ich den Motor wiederbekommen aus der Werkstatt eingebaut gekickt und es tut sich 0.0 etwas.
-Hat Sprit
-Hat Funke
-Hat Kompression
-Vergaser gereinigt.
Jedoch macht sie keinen Ton, gab nur 3 ganz laute fehlzündungen und es hat gequalmt.
Aber habe irgentwie das gefühl das auch zum teil kein sprit in den Brennraum kommt da ich die Kerze auch nicht zum,,absaufen" bekomme.
Ich hoffe ihr könnt mir helfen bin echt ratlos und das wetter wird ja nun immer besser und besser.
Danke

Benutzeravatar
XTFRO
Fleißiger Poster
Fleißiger Poster
Beiträge: 386
Registriert: Do Sep 18, 2014 12:46
Wohnort: Rüsselsheim am Main

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon XTFRO » Mi Jun 05, 2019 22:05

Vielleicht hat sich da in der Werkstatt ja nur der berüchtigte 180°- oder 360°-Fehler, je nach dem wie man zählt, ergeben?!? Der soll wohl auch schon ausgewiesenen Fachleuten passiert sein …

PS: Falls dem so sein sollte, das lässt sich relativ schnell beheben, ohne den Motor nochmal auszubauen.
Zuletzt geändert von XTFRO am Mi Jun 05, 2019 22:11, insgesamt 1-mal geändert.

Benutzeravatar
rainerp65
Fleißiger Poster
Fleißiger Poster
Beiträge: 154
Registriert: Mo Jun 25, 2018 22:54
Wohnort: Bernkastel-Kues

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon rainerp65 » Mi Jun 05, 2019 22:11

:lol: ....aber der Kolben passt doch um 180 Grad gedreht gar nicht rein
Sorry, aber der musste jetzt raus.
Gruß
Rainer

Benutzeravatar
XTFRO
Fleißiger Poster
Fleißiger Poster
Beiträge: 386
Registriert: Do Sep 18, 2014 12:46
Wohnort: Rüsselsheim am Main

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon XTFRO » Mi Jun 05, 2019 22:13

Ha ha! Es geht um die Welle, die den Unterbrecherkontakt betätigt, deren Zahnrad wird schnell mal verdreht eingebaut ...

Benutzeravatar
UweD
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 2238
Registriert: Sa Dez 06, 2003 9:35
Wohnort: Region Schaffhausen
Kontaktdaten:

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon UweD » Mi Jun 05, 2019 22:37

Hallo MikaSchi

Wenn du das selbst nicht kannst und die Werkstatt sich auch nicht gerade qualifiziert hat, sollte das vielleicht ja mal jemand anschauen, der sich etwas besser auskennt, als die Werkstatt. Dazu müsstest du aber ein paar mehr Informationen rauslassen - wie z.B. Region vom Standort der XT. Oder du suchst hier mal nach 180° Fehler und hast eine abendfüllende Lektüre.

Cheers
Uwe

MikaSchi
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 23
Registriert: Mi Jun 05, 2019 21:12

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon MikaSchi » Do Jun 06, 2019 10:19

Danke für eure antworten mit dem 180° fehler werde ich mir nochmal später genauer anschauen und werde berichten, aber ist es denn richtig das trotz diesem fehler ein zündfunke entstehen kann?
Die älteren Männer bei uns im Dorf die sich mit der Maschine extrem auskannten gibt es leider nicht mehr.

MikaSchi
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 23
Registriert: Mi Jun 05, 2019 21:12

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon MikaSchi » Do Jun 06, 2019 10:25

mir grade noch eingefallen, muss den der Kupplungsdeckel in der der 180° fehler entsteht überhaupt geöffnet werden um den kolben zu erneuern?

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3875
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon motorang » Do Jun 06, 2019 10:32

Servus,
Funken gibt es dann trotzdem, aber im Leertakt und nicht im Verdichtungstakt. Die Kurbelwelle dreht sich ja zweimal, wenn sich die Unterbrecherwelle und die Nockenwelle einmal drehen. Beim 180°-Fehler laufen Nockenwelle und Unterbrecherwelle um eine Kurbelwellenumdrehung versetzt.

In der Verdichtung gibt es dann keinen Funken, in der (unverdichteten) Überschneidung schon - wenn grad beide Ventile offen sind.

Zur Behebung bzw. Für einen Test muss der Kupplungsdeckel nicht runter. Dazu reicht es aus, die Zündungsgrundplatte um 180° zu verdrehen. Ich würd dann sicherheitshalber nochmal Unterbrecherabstand und Zündzeitpunkt einstellen.

Gryße!
Andreas, der motorang

hershey
Fleißiger Poster
Fleißiger Poster
Beiträge: 452
Registriert: Mi Jun 29, 2011 18:39

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon hershey » Do Jun 06, 2019 11:02

meistens entsteht der 180° fehler zb beim kolbenwechsel folgendermassen:
der motor wird bei der demontage auf verdichtungs-ot gestellt (beide ventile geschlossen).
zwecks demontage des ventildeckels empfiehlt das buchelli den motor 1x durchzudrehen, damit die nockenwelle den deckel abdrückt.
so ist der 180° fehler vorprogrammiert, denn die kurbelwelle samt zündverteilerantrieb stehen jetzt nicht mehr im verdichtungs-ot.

zum ventildeckelabdrücken die kurbelwelle 2x durchdrehen und alles ist gut.

MikaSchi
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 23
Registriert: Mi Jun 05, 2019 21:12

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon MikaSchi » Do Jun 06, 2019 12:36

Ihr seit super das ihr so schnelle antworten gebt werde nachher arbeit dann mal versuchen die Zünderplatte um 180° zudrehen.
Berichte später

MikaSchi
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 23
Registriert: Mi Jun 05, 2019 21:12

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon MikaSchi » Do Jun 06, 2019 12:45

nochmal dazu aber wenn man die platte um 180° dreht dazu muss ich ja die 2 halterrungschrauben lösen und dan wie beschrieben um 180° grad drehen, jedoch stimmen doch dann die kleinen Markieren an der platte und dem deckel rechts nicht mehr überein oder?
foto ist aus dem internet

Benutzeravatar
Hiha
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4918
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon Hiha » Do Jun 06, 2019 12:48

Falsche Vorgehensweise: Erstmal schaun, ob der Unterbrecherkontakt im Verdichtungs-OT öffnet. Nur falls er das nicht tut, schraubst Du dran rum.
Wobei ich nie die Unterbrecherplatte verdrehen, sondern immer den Motordeckel abnehmen täte, obwohl man da auch was verkehrt machen kann...

Gruß
Hans

MikaSchi
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 23
Registriert: Mi Jun 05, 2019 21:12

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon MikaSchi » Do Jun 06, 2019 13:02

Hi wie kann ich das denn alles prüfen ich bin absoluter Laie.

Benutzeravatar
lafayette
Fleißiger Poster
Fleißiger Poster
Beiträge: 190
Registriert: Sa Nov 15, 2014 14:43
Wohnort: Olbia

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon lafayette » Do Jun 06, 2019 13:13

Forumsuche 180 Gradfehler, Bucheli kaufen und lesen, lesen, lesen.

Mit ner XT musst du da durch, leider. Oder verrate doch mal wo du wohnst, vielleicht wohnt ja einer ums Eck und kann dir helfen.

Gruss, Micha

Benutzeravatar
Hiha
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4918
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: Xt 500 springt nach Kolben erneuerung nicht an.

Beitragvon Hiha » Do Jun 06, 2019 13:51



Zurück zu „Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 12 Gäste