Hoher Ölverbrauch bei teilüberholtem Motor

In diesem Forum soll es um die Reparatur unserer XT gehen
mgienke
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 40
Registriert: So Mai 27, 2018 14:55

Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon mgienke » So Apr 05, 2020 21:01

Hallo zusammen,

ich habe mir letztes Jahr über ebay Kleinanzeigen einen Austauschmotor besorgt, um während der Überholung meines Hauptmotors nicht auf das Motorrad zu verzichten. Das gute Stück hat nach Angaben des Verkäufers bis zu Verkauf ca. 40.000 km gelaufen. Bei 38.000 hatte der Motor einen Übermaßkolben bekommen, danach ist er ca 2.000 km gelaufen, anschließend von einem entfernten Bekannten des Verkäufers überholt worden. Der hat dann die Kurbelwellenlager getauscht, eventuell noch einiges mehr. Gefahren worden ist er nach der Überholung aber nicht mehr, sondern trocken gelagert.

So habe ich den Motor übernommen, der Verkäufer schien mir ehrlich, ich habe keinen Grund an seinen Angaben zu zweifeln.
Der Motor läuft, hört sich mechanisch auch gut an. Zunächst bin ich relativ vorsichtig damit gefahren da der Rest des Motorrades auch neu zusammengebaut war. Seit ein paar Monaten habe ich jetzt aber mal mehr Gas gegeben, und nun stellt sich heraus dass das Ding relativ viel Öl braucht (mitunter mehr als 1L / 1000 km). Heute habe ich mal einen Freund voraus fahren lassen, die Kiste qualmt vor allem beim Gaswegnehmen nach schneller Fahrt deutlich (also z.B. wenn man nach einem Stück Landstraße auf eine Kreuzung zu fährt). Außerdem drückt sie Öl aus der Kurbelgehäuseentlüftung, der Luftfilter ist allerdings trocken. Ich bin mit dem Motor jetzt ca. 2000 km insgesamt gefahren.

Vor dem Einbau hatte ich den Zylinderkopf runter um das zermackelte Kerzengewinde (dem ich selbst den Rest gegeben hatte) reparieren zu lassen. Den Übermaßkolben habe ich dabei gesehen, die Zylinderlaufbahn allerdings nicht beachtet. War aber ein sauberer Kolben mit 2. Übermaß (+50).

Meine Hypothese ist jetzt, dass der Motorrestaurierer eventuell den schon gelaufenen Kolben gezogen hat, und ihn dann mit den alten Ringen wieder eingesetzt hat. Erreichen kann ich ihn aber leider nicht.
Als Korrektur würde ich also den Zylinder einmal durchhohnen (lassen) und einen Satz neue Kolbenringe verbauen. Zur Sicherheit vielleicht auch noch die Ventile ausbauen und die Führung auf Spiel prüfen.

Passt das so, oder habt ihr andere Vorschläge?

Gruß
Michael

Benutzeravatar
Frank M
5000+ Club
5000+ Club
Beiträge: 6109
Registriert: So Jun 01, 2003 1:11
Wohnort: Dettum

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon Frank M » So Apr 05, 2020 21:22

oder zuviel Öl im Motor. Wenn du das nicht ausschließen kannst würde ich erstmal Öl ablassen und messen.

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3626
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon rei97 » Mo Apr 06, 2020 5:15

Also:
Könnte auch sein, daß bei der Montage der Wellring des Ölabstreifers am Stoß übereinander geriet oder sogar ein Ende abbrach.
Ein Klassiker
Regards
Rei97

Benutzeravatar
Hiha
5000+ Club
5000+ Club
Beiträge: 5132
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon Hiha » Mo Apr 06, 2020 6:55

Oder dass die Ringe falschrum drauf sind, speziell der zweite Kompressionsring. Dann hast Du eine Ölpumpe.

Gruß
Hans

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3626
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon rei97 » Mo Apr 06, 2020 12:21

Also:
Ist natürlich auch möglich, aber dann hätte das vor dem Zupfen auch schon so sein müssen, samt Qualm.
Klar, ich habe auch schon solche Fehler dokumentiert, aber wer dreht vor einer Neumontage schon die Ringe koppheister, wenn er den Kolben samt Ringen wiederverwendet as it is.
Regards
Rei97

Benutzeravatar
Hiha
5000+ Club
5000+ Club
Beiträge: 5132
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon Hiha » Mo Apr 06, 2020 13:15

Der Motor ist nach der Überholung nicht mehr in Betrieb gewesen. Könnte also schon sein.
Gruß
Hans

mgienke
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 40
Registriert: So Mai 27, 2018 14:55

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon mgienke » Mo Apr 06, 2020 19:28

Ich habe nach Franks Hinweis heute mal nachgemessen. Im Block waren 410ml Öl, also kein Wet Sumper. Der Motor war wie gesagt mit neuem Kolben und alten Lagern ca. 2000 km im Betrieb. Dass jemand danach den Kolben zieht und die Ringe abnimmt würde ich auch nicht erwarten, Im Grunde ist das aber auch egal, wenn die Reparatur sowieso neue Ringe und Durchhohnen ist, oder?

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3626
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon rei97 » Di Apr 07, 2020 15:17

Also:
Schaue es Dir einfach an und berichte am Besten mit Fotonen.
Mehr muss man da nicht Glaskugeln, oder?
Regards
Rei97

Benutzeravatar
Hiha
5000+ Club
5000+ Club
Beiträge: 5132
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon Hiha » Di Apr 07, 2020 16:10

, wenn die Reparatur sowieso neue Ringe und Durchhohnen ist, oder?
Nicht notwendigerweise. Aber erstmal schaun.
Hans

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3626
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon rei97 » Di Apr 07, 2020 16:47

Also:
Bei einem Kundenmotor trat nach dem Erststart ein kreischendes Geräusch auf, was dann zwar verschwand , aber ich wollte das so nicht lassen. (Der hätte im Nachhinein sicher gerne Öl genommen)
Bei der Zerlegung fand ich einen einlassseitigen Fresser, was eher unmöglich ist, aber unter der Lupe fand sich ein Rest eines zerriebenen Steinchens. Der kam bei einem frisch aufgebauten Motor mit ziemlicher Sicherheit aus dem Luftfilterkasten. Der Zylinder wurde durchgehont, aber PRM empfahl trotz einiger Sekunden Motorlauf neue Ringe.
Ich werde die Schadteile nochmal unter dem Mikroskop anschauen , ob Kratzer zu finden sind.
Wenn ja, sind sie Schrott, wenn nein, kommen sie auf einen Sozialkolben 0,25.
Regards
Rei97

mgienke
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 40
Registriert: So Mai 27, 2018 14:55

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon mgienke » Di Apr 07, 2020 19:29

Ich nehme den Zylinder runter und poste hier Bilder. Wird allerdings noch etwas dauern.

mgienke
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 40
Registriert: So Mai 27, 2018 14:55

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon mgienke » Di Apr 28, 2020 23:33

So, jetzt gibt es ein paar Erkentnisse. Keine schönen, allerdings.

Beide Ventile sind undicht. Ausserdem haben sie deutliche Einschlagspuren am Kopf des Ventilschafts.
Der Zylinder hat Standschäden, ausserdem sehen die Hohnspuren merkwürdig aus (vielleicht ist das mit der Hand gemacht worden?)
Ich denke mal, das wird der Grund für den hohen Ölverbrauch sein, oder?

Das Pleullager habe ich nicht vermessen, gut sieht das aber auch nicht aus. Mir ist schleierhaft warum man so eine Welle mit neuen Lagern wieder einbaut.

Mit nur einem Satz neuer Ringe und "kurz mal durchhohnen" ist das wohl nicht getan hier. Zum Glück war das ja nur der Reservemotor, der kommt jetzt erstmal ins Regal.

Gruß
Michael
2020-04-28 21.20.27.jpg
2020-04-28 21.14.38.jpg
2020-04-28 21.02.54.jpg
2020-04-28 21.01.58.jpg
2020-04-28 21.01.03.jpg
2020-04-28 21.51.06.jpg
2020-04-28 21.41.33.jpg
2020-04-28 21.38.46.jpg
2020-04-28 21.24.09.jpg
2020-04-28 21.22.56.jpg

Benutzeravatar
Hiha
5000+ Club
5000+ Club
Beiträge: 5132
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon Hiha » Mi Apr 29, 2020 7:00

Scheibenhonig, das sieht schon so aus, als wäre das ein aus Schrott zusammengewürfelter Verkaufsmotor. Das krieg ich aus den Trümmern, die hier in der Gerümpelecke liegen, auch hin. Schnelldiagnose ist klar: Nockenwelle ist hin, Kipphebel könnte man mit einer bereits darauf eingelaufenen Nockenwelle vielleicht noch einige Zeit betreiben, genaugenommen habens die aber auch hinter sich. Die Ventilschaftenden eingeschlagen, die Undichtigkeit kommt wahrscheinlich von der Ölkohle auf den Sitzflächen. Oberes Pleuelauge ist mit 99%iger Wahrscheinlichkeit hin, das muss ich dazu nicht messen.
Die Zylinderlaufbahn wurde bei ihrer Herstellung zuletzt gehont, und hat seitdem seeehr viele Kilometer erlebt, glatzige Oberfläche überall. Korrosionsringe sind auch ein paar drin, und der Kolben scheint mir möglicherweise eine Nummer zu klein zu sein. Es würd mich fast wundern, wenn die Ringe neu, und richtigrum montiert wären.

Für den Übergangs-Ersatzmotor musst Du allerdings den Ölverbrauch in den Griff kriegen. Schau mal ob der Kolben überhaupt dazugehört, die Ringe stimmen, dann schaumermal weiter...

Gruß
Hans

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3626
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon rei97 » Mi Apr 29, 2020 7:55

Also:
Der Motor ist, wie Hans schrub, mehr als fertig.
Da darfst Du mit deutlich mehr als 1,5k€ an Renovierung nur an Teilen rechnen.
Das Blöde ist, daß solche ' lief bis zum Ausbau' Motore für einen Haufen Geld in der Bucht schwimmen, wenn überhaupt.
Regards
Rei97

mgienke
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 40
Registriert: So Mai 27, 2018 14:55

Re: Hoher Ölverbrauch bei teilüberholtem Motor

Beitragvon mgienke » Mi Apr 29, 2020 9:44

Tja, dass Innenleben passt nicht ganz zu der Geschichte die mir erzählt worden ist. Er war aber schön lackiert und hatte einen Satz neue Gehäuseschrauben, sah also von aussen gut aus :-).

Das gute Stück hat letztes Jahr 500€ gekostet. Seinen unmittelbaren Zweck hat er erstmal erfüllt, nämlich das Motorrad so lange zu bewegen bis der mit Helmuts Hilfe renovierte Motor drin ist. Den habe ich jetzt, von daher kann dieser hier erstmal in die Ecke wandern.

Der Kolben hat einen Einschlag +50, d.h. zweites Übermaü. Ich ziehe den jetzt mal raus, schlimmer kann es ja vermutlich nicht werden und so wie er jetzt ist baue ich den Motor auch nicht wieder zusammen.

Gruß
Michael


Zurück zu „Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste