Motor geht aus und klemmt kurz im Leerlauf

In diesem Forum soll es um die Reparatur unserer XT gehen
mgienke
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 40
Registriert: So Mai 27, 2018 14:55

Motor geht aus und klemmt kurz im Leerlauf

Beitragvon mgienke » Mi Mai 13, 2020 22:06

Hallo zusammen,

ich bin gerade dabei meinen neu zusammengebauten Motor einzufahren, und jetzt etwas verunsichert.

Der Motor hat eine neue gebrauchte Kurbelwelle bekommen, einen neu geschliffenen Zylinder mit gebrauchtem Kolben und neuen Ringen, neue Ventile, neue Nocke und überarbeitete Kipphebel. Ansonsten alle Simmerringe neu, inclusive Ölpumpenringe. Der Rest des Motorrads ist mit Ausnahme des Sebring Auspuffs serienmäßig.

Das Topend ist mir überarbeitet geliefert worden, von jemand der sich damit auskennt. Kurbelwelle habe ich unter Aufsicht bei Toms Workshop eingebaut. Was ich nicht gemacht habe, war das Stoßspiel der Ringe beim Einbau kontrollieren.

Beim Zusammenbau Beölungszauber, kontrolliert ob Öl oben am Kopf ankommt und aus dem Filter quillt, alles gut. Motor lief auch gleich, war alles fein.

Die ersten 50km bin ich sehr vorsichtig gefahren (max 4000/min), Öltemperatur war immer ok, maximal 10 grad mehr als beim alten Motor.
Nach den ersten 50 km habe ich dann mal mehr Gas gegeben, kurz bis 5500 gedreht, bin vielleicht 100km/h gefahren. Öltemperatur steigt auf 90-100 Grad dabei. In der ersten Ortschaft musste ich an einem Kreisverkehr halten, Motor geht im Leerlauf sofort aus. Und der Kickstarter lässt sich nicht bewegen. Kurze Panik, nach vielleicht 30s wieder versucht, springt an und läuft weiter. Keine komischen Geräusche. Also bin ich nach Hause getuckert.

Nach weiteren 400km habe ich dann das nächste mal länger Gas gegeben, diesmal vielleicht 110 km/h für ein oder zwei Minuten nachdem ich vorher schon durch's Weserbergland gedüst war. Öl ca. 100 grad. Im nächsten Ort das selbe Problem. Drehzahl geht runter (fast Leerlauf), Motor klappert ganz kurz, geht aus und klemmt. Nach 10-20 Sekunden alles wieder ok.

Ich hab dann zu Hause die Zündung nochmal abgeblitzt, festgestellt dass der Zündversteller etwas (vielleicht 7 grad) zu weit vorstellt, also den zurück genommen. Nochmal Ölleitung am Kopf abgenommen, Öl kommt. Schräubchen im Kupplungsdeckel auf der Kurbelwelle ab, Öl tropft auch da raus. Wenn man den Motor startet, läuft es richtig raus.

Außerdem hab ich mit der Endoskopkamera mal reingesehen, bin mir aber bei der Bewertung unsicher. Man erkennt die Hohnspuren, man erkennt aber auch senkrechte Spuren im unteren Teil der Bohrung, vor allem in Fahrtrichtung und gegenüber davon. Ist normal so? Der Motor hat jetzt 600km runter.


Was nun? Ruhig bleiben und weiterfahren? Kopf und Zylinder runter und nachsehen?

fragt sich
Michael
2020-05-13 18.59.31.jpg
2020-05-13 19.15.16.jpg
2020-05-13 19.15.16.jpg
Dateianhänge
2020-05-13 19.02.45.jpg

4takt
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 93
Registriert: Do Jun 29, 2006 15:10
Wohnort: Elbmarsch bei LG

Re: Motor geht aus und klemmt kurz im Leerlauf

Beitragvon 4takt » Mi Mai 13, 2020 23:03

Hallo,
für mich sieht das nicht gut aus. Damit würde ich bis zur Klärung des Problems nicht mehr weiter fahren.

Solche Spuren so früh deuten auf einen Fehler hin. Mein Verdacht wäre z.B. Kurbelwelle liefert nicht genug Öl oder zu wenig Spiel zwischen Kolben und Zylinder. zu magere Vergasereinstellung usw.
Es gibt so typische Schadensbilder an Kolben und Laufbahnen, die auf einen bestimmten Fehler hindeuten. Auf Webseiten von Kolbenherstellern kann man solche Darstellungen manchmal finden.

Dazu werden sich sicher noch die Spezialisten, wie Rei, Hudriwudi, Hiha usw. melden.

Grüße
Andreas

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4095
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: Motor geht aus und klemmt kurz im Leerlauf

Beitragvon motorang » Do Mai 14, 2020 8:06

Ja mei, zu viel Frühzündung würd den Kolben schon zu heiß werden lassen. 7 Grad ist schon mehr als "etwas". War die Zündung verstellt, oder hat sie zu viel Bandbreite beim verstellen? Also war der Leerlauf-ZZP richtig eingestellt?
Wenn Du nicht BEIDES hinkriegst, also richtige statische Einstellung und richtige MAXIMALE Frühzündung, dann ist wohl der Fliehkraftversteller schuldig.

NICHT nachbiegen sagt der Hiha, das bricht gern. Da sind Endanschläge aus Gummi aufvulkanisiert die im Alter gerne wegbröseln. Er kann sowas auflöten oder aufschweißen.

Gryße!
Andreas, der motorang

Benutzeravatar
Bernhard
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 621
Registriert: So Nov 16, 2003 16:29
Wohnort: Syke

Re: Motor geht aus und klemmt kurz im Leerlauf

Beitragvon Bernhard » Do Mai 14, 2020 8:13


NICHT nachbiegen sagt der Hiha, das bricht gern. Da sind Endanschläge aus Gummi aufvulkanisiert die im Alter gerne wegbröseln. Er kann sowas auflöten.

Gryße!
Andreas, der motorang
Moin,
ich hab da Schrumpfschlauch drüber gemacht, wie lange das hält kann ich noch nicht sagen aber geht mal eben schnell ;-)

gruß Bernhard

mgienke
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 40
Registriert: So Mai 27, 2018 14:55

Re: Motor geht aus und klemmt kurz im Leerlauf

Beitragvon mgienke » Do Mai 14, 2020 8:33

Das Problem war die Bandbreite, der statische ZZP war korrekt. Ich habe den jetzt zurückgenommen, knapp vor OT und damit stimmt der dynamische jetzt. Hatte versuchsweise mal einen anderen Versteller genommen, aber der hat genau das gleiche Problem.

Benutzeravatar
Mambu
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1142
Registriert: So Jun 01, 2003 10:55
Wohnort: Grießen

Re: Motor geht aus und klemmt kurz im Leerlauf

Beitragvon Mambu » Do Mai 14, 2020 9:15

Hi Michael,

...bei 7° von "etwas" zu früh zu reden, ist wie Andreas schon sagt untertrieben. Das könnte durchaus mit ein Grund für die Klemmer sein. Schaden haben die Klemmer in jedem Fall angerichtet, über die Folgen kann man nur spekulieren. Ich würde die Zündung korrekt einstellen und vorsichtig weiter einfahren. Wenn sich das Ganze wiederholt, ist eine Demontage unvermeidlich... wenn nicht, in jedem Fall den Ölverbrauch beobachten.
Ich hatte auch schon mal so einen Einfahrklemmer, damals bin ich aus Zeitmangel weitergefahren, wollte auf einen Rennstreckenevent...hat auch gepasst, ...das war dann die Nagelprobe... der Motor hatte danach auch keinen messbaren Ölverbrauch...
Was ich aber nach dem Klemmer gemacht hatte, war eine Überprüfung von Zündung und Bedüsung...und siehe da, ...ich hatte irgendwie geschlampert...Zündung war zu früh. Ob das nun die Ursache war, oder nur den klassischen "Wiseco-Klemmer" begünstigt hat, konnte und kann ich nicht sagen.
Für meinen Geschmack hört sich Dein Einfahrprozedere zu forsch an, von der Lastverteilung sagst Du gar nichts....das ist aber entscheidend und nicht die Drehzahl...4000 rpm mit konstanter Halblast, sind schädlicher als 5500 mit 1/4 geöffnetem Schieber. Die ersten 400 km gebe ich kaum Last auf den Motor.
Ich tippe auf Wärmestau am Kolben, sehr wahrscheinlich aufgrund noch nicht eingelaufener Ringe. 110km/h bin ich nach 400km noch nie gefahren, nicht mal kurzfristig, da braucht's bei einer Original-XT unter Berücksichtigung der meist zu wenig anzeigenden Tachos, ganz schön Dampf... :roll:

So...das meine morgendlichen Gedanken, ich wünsche viel Erfolg bei der Entscheidung und Fehlersuche... :wink:

Herzliche Grüße
Mambu

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3626
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: Motor geht aus und klemmt kurz im Leerlauf

Beitragvon rei97 » Do Mai 14, 2020 10:41

Also:
Die Topendteile per se sind professionell angepasst und ein gebrauchter Kolben maßlich stabil.
Daß Öl in den Kopf kam, sagt schonmal, daß die Pumpe tut.
Wer hat die Kurbelwelle renoviert?
Ist da Öldurchgang zum Pleuel? ( ggf.Blockade durch verdrehten Hubzapfen oder auch durch eine nachgerüstete sich verdrehende Buchse am Smallend.)
Das hört man gut, wenn man Druckluft auf den Zapfen gibt.
Sitzt der Wedi am Zapfen richtig?
Neben zu viel Frühzündung kann auch die Fahrweise eine Rolle spielen. Minutenlange Vollastfahrt ist Gift. (s. Mambu)
Ich habe durchaus den Verdacht daß auch Ölmangel am Pleuel zu Reibern führen kann, deshalb die Fragen.
Das sollte einfach kontrolliert sein. Hinter dem Zündungsdeckel hat man Zugang zur KW, wenn man den Stopfen raus dreht.
Regards
Rei97

mgienke
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 40
Registriert: So Mai 27, 2018 14:55

Re: Motor geht aus und klemmt kurz im Leerlauf

Beitragvon mgienke » Do Mai 14, 2020 15:00

- Die Kurbelwelle habe ich von Torsten (Dieselross) über ebay Kleinanzeigen erstanden, war glaube ich ein Restposten aus einem Tuningumbau einer SR.
- Den Öldurchgang habe ich gerade noch mal geprüft. Mit meiner kleinen Ölpumpkanne kann ich da Öl gegen leichten Gegendruck durchpumpen, ist alles ok
- Der Simmering am Zapfen ist neu, den habe ich aber extrem vorsichtig eingebaut, ich denke das ist auch ok.

Würde dann bedeuten, das Problem ist eine Überhitzung des Kolbens als Folge einer Kombination aus zu frühem Zündzeitpunkt und zu viel Belastung zu früh. Minutenlang Vollgas bin ich nicht gefahren, feste Dauerdrehzahl auch nicht. Aber 100 oder mehr schon, und davor eben bergauf.

ich denke, ich wechlse jetzt mal das Öl und folge ansonsten dem Rat von Andreas. Vorsichtig weiterfahren und wenn es nochmal klemmt, dann muss der Zylinder halt wieder runter. Und verbuche das unter Lehrgeld.

Gruß
Michael

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3626
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: Motor geht aus und klemmt kurz im Leerlauf

Beitragvon rei97 » Do Mai 14, 2020 15:43

Also:
Nach der Beschreibung ist sehr wohl eine Vollastfahrt mitbeteiligt.
Lieber runter schalten und nur mit klein geöffnetem Schieber höher drehen, dann wird das schon.
Der zu frühe ZZP spielt natürlich einer höheren Temperatur am Kolben, der noch nicht voll trägt, in die Karten.
Regards
Rei97

Benutzeravatar
Mambu
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1142
Registriert: So Jun 01, 2003 10:55
Wohnort: Grießen

Re: Motor geht aus und klemmt kurz im Leerlauf

Beitragvon Mambu » Do Mai 14, 2020 20:05

...viel Erfolg!!

Herzliche Grüße
Mambu


Zurück zu „Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 10 Gäste