Kupplung Trennt nicht

In diesem Forum soll es um die Reparatur unserer XT gehen
Max_92
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 32
Registriert: Mo Sep 16, 2019 20:39

Kupplung Trennt nicht

Beitragvon Max_92 » Mo Jun 22, 2020 11:18

Hallo Liebe Community,

ich habe für einen Freund eine XT 500 aufgebaut und sie springt auch soweit gut an.
Mein Problem ist aber das die Kupplung scheinbar nicht trennt. Wenn ich den 1. Gang einlege macht Sie einen Satzt nach vorn und geht aus.

Was ich bisher versucht habe:
- Habe das mit der Verklebten Kupplung gelesen und sie angeschoben den 1. Gang eingelegt aber während der Fahrt konnt ich nicht in den 2. Gang schalten.
- Habe den Motor auf ca. 60 Grad warmlaufenlassen und dann versucht zu schalten das gleiche Problem.
- hab die Kupplung wieder aufgemacht und nochmal geprüft ob alles richtig verbaut wurde da ist mir nichts aufgefallen
- Lager habe ich das Koyo 83A522 und dementsprechend auch 2 Distanzscheiben.
- Kupplungslammelen haben gemessen zwischen 2,78 und 2,8 mm
- Scheiben habe ich Sicherheitshalbe als Stückprobe 2 Stück gemessen die hatten 1,2 mm
- Kupplungsfedern haben alle etwas mehr als 40 mm ungespannt
- der Druckpilz hat gemessen 39,99 bzw. 40,00 mm

Was mir noch aufgefallen ist, wenn ich die Kupplung mit offenen Deckel drücke bewegt sich nur die oberste Lamelle!
Ist das richtig ? oder liegt da das Problem?

Was könnte den das Problem sein hat jemenad vielleicht einen Tipp?
Vielen Dank schonmal!

Gruß Max
Zuletzt geändert von Max_92 am Mo Jun 22, 2020 11:30, insgesamt 1-mal geändert.

Max_92
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 32
Registriert: Mo Sep 16, 2019 20:39

Re: Kupplung Trennt nicht

Beitragvon Max_92 » Mo Jun 22, 2020 11:24

20200621_160334[1].jpg
Hier ein Bild

Max_92
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 32
Registriert: Mo Sep 16, 2019 20:39

Re: Kupplung Trennt nicht

Beitragvon Max_92 » Mo Jun 22, 2020 11:25

20200621_160340[1].jpg

gost
Fleißiger Poster
Fleißiger Poster
Beiträge: 111
Registriert: Mi Feb 27, 2008 16:32
Wohnort: LKR PAF

Re: Kupplung Trennt nicht

Beitragvon gost » Mo Jun 22, 2020 11:43

kennst Du die Funktion des Ausrückhebels der Kupplung an der linken Motorseite, wo der Zug eingehängt wird ?
Macht die Druckstange genug Weg, um die Kupplungsscheiben zu trennen? - das sollte bei abgebautem Motordeckel eigentlich gut zu sehen sein

Benutzeravatar
Frank M
5000+ Club
5000+ Club
Beiträge: 6173
Registriert: So Jun 01, 2003 1:11
Wohnort: Dettum

Re: Kupplung Trennt nicht

Beitragvon Frank M » Mo Jun 22, 2020 11:55

bei längerer Standzeit können die Stahl- und Reibscheiben der Ölbadkupplung miteinander verkleben und zu deiner Symptomatik einer nicht trennenden Kupplung führen. Normalerweise startet man dann den Motor im Leerlauf, lässt das Öl etwas warm werden und latscht mit gezogener Kupplung und einem beherzten Tritt den ersten Gang rein. Dabei macht das Moped einen kleinen Hüpfer nach vorn wobei die Verklebungen gelöst werden und alles ist wieder schick. Warmfahren und ein paar mal die Kupplung schleifen lassen beseitigen alle Ablagerungen auf den Belagscheiben.

Wenn du die Kupplung eh schon offen hast, kannst du auch die Stahl- und Reibscheiben ausbauen und händisch voneinander lösen. Sollten die Scheiben nicht verbacken sein und auch der Korb keine massiven Rattermarken haben, liegt der Fehler woanders.

Max_92
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 32
Registriert: Mo Sep 16, 2019 20:39

Re: Kupplung Trennt nicht

Beitragvon Max_92 » Mo Jun 22, 2020 12:36

kennst Du die Funktion des Ausrückhebels der Kupplung an der linken Motorseite, wo der Zug eingehängt wird ?
Macht die Druckstange genug Weg, um die Kupplungsscheiben zu trennen? - das sollte bei abgebautem Motordeckel eigentlich gut zu sehen sein
Ja die kenne den habe ich aufgrund dieses Problems schon diverse male verstellt und ausprobiert auch mal ganz rausgeschraubt... der "Bewegungsradius" ist relativ groß würde ich sagen aber ich versuch da nochmal rumzustellen...
bei längerer Standzeit können die Stahl- und Reibscheiben der Ölbadkupplung miteinander verkleben und zu deiner Symptomatik einer nicht trennenden Kupplung führen. Normalerweise startet man dann den Motor im Leerlauf, lässt das Öl etwas warm werden und latscht mit gezogener Kupplung und einem beherzten Tritt den ersten Gang rein. Dabei macht das Moped einen kleinen Hüpfer nach vorn wobei die Verklebungen gelöst werden und alles ist wieder schick. Warmfahren und ein paar mal die Kupplung schleifen lassen beseitigen alle Ablagerungen auf den Belagscheiben.

Wenn du die Kupplung eh schon offen hast, kannst du auch die Stahl- und Reibscheiben ausbauen und händisch voneinander lösen. Sollten die Scheiben nicht verbacken sein und auch der Korb keine massiven Rattermarken haben, liegt der Fehler woanders.
Re: Kupplung Trennt nicht

Zitat gost

Beitrag von gost » Mo Jun 22, 2020 11:43
Ich habe ja schon versucht im ersten Gang bei fahrendem Motor zu schalten, war unmöglich und ich habe den Motor schon aufwärmen lassen auf etwa 60 Grad und dann versucht zu schalten, da war das gleiche Problem = Motorrad macht einen Satz nach vorn und geht aus.
Danach habe ich die Kupplung nochmal komplett ausgebaut also auch die Stahl und Reibscheiben in der Hand gehalten und wieder der Reihe nach eingesetzt. Das Problem war weiterhin vorhanden.

Max_92
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 32
Registriert: Mo Sep 16, 2019 20:39

Re: Kupplung Trennt nicht

Beitragvon Max_92 » Mo Jun 22, 2020 12:51

Ich habe bei offenem Kupplungsdeckel mal die Kupplung betätigt und ein Video gemacht.
Fällt jemandem da etwas ungewöhnliches auf?
Zuletzt geändert von Max_92 am Do Jun 25, 2020 0:29, insgesamt 1-mal geändert.

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3697
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: Kupplung Trennt nicht

Beitragvon rei97 » Mo Jun 22, 2020 13:00

Also:
Was ist da für ein Öl drin?
Je teurer, umso klebt und rutscht danach.
Beim Versuch den Gang einzulegen ohne 'Satz' das Moppet vor eine Wand stellen.
Wenn der Schaltvorgang 1-2 nicht tut, stimmt was mit der exzentrischen Schraube in der Schaltwelle nicht oder die Feder ist falsch montiert oder gebrochen. Auf der linken Seite des Motors ist der Knebel, der die Kupplung ausrücken soll. Der muss seinen Druckpunkt an der Warze auf dem Block haben. Meist ist dann der Exzenter beim Einsteller ganz oben. Wenn das nicht reicht hilft Aufschweißen der Dellen im Knebel oder gar eine neue Druckstange, weil die sich oft auch trennt.
Regards
Rei97

Benutzeravatar
Hiha
5000+ Club
5000+ Club
Beiträge: 5176
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: Kupplung Trennt nicht

Beitragvon Hiha » Mo Jun 22, 2020 13:17

Die erste Lamelle wird locker, das ist schon mal ein gutes Zeichen. Wenn Du eh den Deckel herunten hast, nimm die Kupplungsscheiben mal alle raus, wasch sie mit Petroleum/Benzin/Bremsenreiniger ab, schau ob sich alle relevanten Teile so drehen lassen wie sie sollen. Bau alles wieder zusammen, dann wirds schon gehen.
Gruß
Hans

Benutzeravatar
TT Georg
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 2348
Registriert: Fr Apr 23, 2004 23:34
Wohnort: 44289 Dortmund
Kontaktdaten:

Re: Kupplung Trennt nicht

Beitragvon TT Georg » Mo Jun 22, 2020 14:35

Alle scheiben unter der Kupplungsmutter richtig montiert? Korb aussen wie innen richtig montiert, die Kugel bei den Druckstangen im dunkeln nicht herausgefallen?
Ich hatte das grad am 600er Motor zum ersten mal überhaupt auf ne halbe Millionen Kilometer, total verklebte scheiben. liessen sich auch nach der Frank M. Methode nicht lösen.. flux ne andere Kupplung genommen und weiter ging es.
gruss
Wenn mir als 18jähriger im Jahr 1988 gesagt hätte, das ich dieses 40 Jahre alte Moped fahren soll um cool zu sein, dann haetten ich wohl ganz brav den Mittelfinger gehoben und auf den hobeln aus 1948 gezeigt. Vergiss es.

Benutzeravatar
Frank M
5000+ Club
5000+ Club
Beiträge: 6173
Registriert: So Jun 01, 2003 1:11
Wohnort: Dettum

Re: Kupplung Trennt nicht

Beitragvon Frank M » Mo Jun 22, 2020 15:05

... die Kugel bei den Druckstangen im dunkeln nicht herausgefallen?
falsche Baustelle :D
Kugeln hammwa serienmäßig im XT500-Motor da nicht

Max_92
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 32
Registriert: Mo Sep 16, 2019 20:39

Re: Kupplung Trennt nicht

Beitragvon Max_92 » Mo Jun 22, 2020 15:13

Also:
Was ist da für ein Öl drin?
Rei97
20w 50 mineralisch
Das mit der exzentrischen Schraube in der Schaltwelle bau ich nochmal aus und versuche es nochmal einzustellen Bilder werden folgen.
Die erste Lamelle wird locker, das ist schon mal ein gutes Zeichen. Wenn Du eh den Deckel herunten hast, nimm die Kupplungsscheiben mal alle raus, wasch sie mit Petroleum/Benzin/Bremsenreiniger ab, schau ob sich alle relevanten Teile so drehen lassen wie sie sollen. Bau alles wieder zusammen, dann wirds schon gehen.
Gruß
Hans
Die Kupplung ist schon wieder zusammengebaut aber falls es mit der exzentrischen Schraube nichts bringt kommt der Deckel nochmal runter und ich wasch die Kupplungsscheiben mit Bremsenreiniger aus. Allerdings sollte das doch durch die Erhitzung des Motors behoben sein also falls die Kupplungsscheiben zu sehr aneinander haften? Was mir aufjedenfall aufgefallen ist, ist das die Scheiben schon gut aneinader haften....

Alle scheiben unter der Kupplungsmutter richtig montiert? Korb aussen wie innen richtig montiert, die Kugel bei den Druckstangen im dunkeln nicht herausgefallen?
Ich hatte das grad am 600er Motor zum ersten mal überhaupt auf ne halbe Millionen Kilometer, total verklebte scheiben. liessen sich auch nach der Frank M. Methode nicht lösen.. flux ne andere Kupplung genommen und weiter ging es.
gruss
Wie lang sollte die Druckstange den sein? Kann es sein das das Spiel in der Kupplung also die beim Motor zu groß ist und es dadurch nicht trennt? bzw. nur die erste Lamelle locker wird (siehe Video) ?

Benutzeravatar
Frank M
5000+ Club
5000+ Club
Beiträge: 6173
Registriert: So Jun 01, 2003 1:11
Wohnort: Dettum

Re: Kupplung Trennt nicht

Beitragvon Frank M » Mo Jun 22, 2020 15:45

so wie die Kupplung im Video auseinander geht sollte das zum richtigen Trennen reichen. Daher gehe ich erstmal davon aus, dass die Einstellung der Betätigung soweit passt und auch die Druckstange nicht gebrochen ist.

Kannst du das Moped mit stehendem Motor, eingelegtem Gang und gezogener Kupplung schieben?

Benutzeravatar
TT Georg
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 2348
Registriert: Fr Apr 23, 2004 23:34
Wohnort: 44289 Dortmund
Kontaktdaten:

Re: Kupplung Trennt nicht

Beitragvon TT Georg » Mo Jun 22, 2020 15:55

oh, hoppla, wahrlich falsche Baustelle.... die kugel haben ja nur nur meine 4V Motoren...
dann bleib ich bei meinen scheiben sprich inneren Korb direkt auf den äusseren geschraubt.
Wenn mir als 18jähriger im Jahr 1988 gesagt hätte, das ich dieses 40 Jahre alte Moped fahren soll um cool zu sein, dann haetten ich wohl ganz brav den Mittelfinger gehoben und auf den hobeln aus 1948 gezeigt. Vergiss es.

Max_92
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 32
Registriert: Mo Sep 16, 2019 20:39

Re: Kupplung Trennt nicht

Beitragvon Max_92 » Mo Jun 22, 2020 16:56

so wie die Kupplung im Video auseinander geht sollte das zum richtigen Trennen reichen. Daher gehe ich erstmal davon aus, dass die Einstellung der Betätigung soweit passt und auch die Druckstange nicht gebrochen ist.

Kannst du das Moped mit stehendem Motor, eingelegtem Gang und gezogener Kupplung schieben?
Nein dann blockiert es trotzdem noch.


Zurück zu „Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: schlork und 3 Gäste