Inbetriebnahme nach 10 Jahren

In diesem Forum soll es um die Reparatur unserer XT gehen
Benutzeravatar
XTFRO
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 674
Registriert: Do Sep 18, 2014 12:46
Wohnort: Rüsselsheim am Main

Re: Inbetriebnahme nach 10 Jahren

Beitragvon XTFRO » Di Feb 23, 2021 12:13

Da hier immer wieder einmal geschildert wird, dass Sprit nach Jahren des Stillstands in den Tanks total überaltern und zu einer ekligen und absolut unbrauchbaren 'Plörre' werden kann, muss ich dem jetzt doch mal meine eignen Erfahrungen gegenüberstellen.

In vier Wochen hab ich meine XT genau 44 Jahre, in welchem Zeitraum ich regulär nie(!) den Benzinhahn zu gemacht habe, außer natürlich, wenn der Tank mal runter musste. Also weder für die Winterpausen, noch für die längeren Stillstandzeiten, die sich auf insgesamt rund 20(!) Jahre aufsummierten und von denen die letzte immerhin sechs Jahre am Stück dauerte. Heute kann ich es übrigens überhaupt nicht mehr verstehen, wieso ich meiner alten XT derart ignorant ein solches Mauerblümchen-Dasein zugemutet habe!?

Langer Rede kurzer Sinn: der Sprit im Tank meiner XT war immer einwandfrei, egal wie lange er darin war, was sich auch dadurch zeigte, dass der Motor stets spätestens beim dritten Kick ansprang, ebenfalls unabhängig von der vorangegangenen Stillstandzeit.

Wenn ich gelegentlich mal in den Tank hineinleuchte, ist darin stets alles blitzblank und der Sprit unauffällig klar.

Als ich vorletztes Jahr wegen der plötzlich verschwundenen Choke-Funktion den Vergaser nach 42(!) Jahren erstmalig(!) öffnen musste, war das einzige Problem die 'festgebackene' Dichtung zwischen Gehäuse und Schwimmerkammer, die etwas achtsame Hebelei erforderte, aber im Inneren war ansonsten nicht die geringste Spur irgendwelcher Ablagerungen und auch nicht das kleinste verdächtige Partikelchen zu sehen.

Getankt wird generell ganz gewöhnlicher Sprit in der Nachbarschaft oder dort, wo eine Tour halt gerade hingeführt hat.

Wie kann es denn sein, dass solch unterschiedliche Erfahrungen mit Benzin zustande kommen?!? Das ist mir nun doch ziemlich rätselhaft!?!

Benutzeravatar
TT Georg
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 2503
Registriert: Fr Apr 23, 2004 23:34
Wohnort: 44289 Dortmund
Kontaktdaten:

Re: Inbetriebnahme nach 10 Jahren

Beitragvon TT Georg » Di Feb 23, 2021 12:31

das stimmt. Hmh..... E10 oder E5? superplus nicht, oder?

georg
Wenn mir als 18jähriger im Jahr 1988 gesagt hätte, das ich dieses 40 Jahre alte Moped fahren soll um cool zu sein, dann haetten ich wohl ganz brav den Mittelfinger gehoben und auf den hobeln aus 1948 gezeigt. Vergiss es.

Benutzeravatar
XTFRO
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 674
Registriert: Do Sep 18, 2014 12:46
Wohnort: Rüsselsheim am Main

Re: Inbetriebnahme nach 10 Jahren

Beitragvon XTFRO » Di Feb 23, 2021 15:11

In den letzten Jahren regelmäßig das ganz normale 'ROZ 95', 'Super 95', 'E5-Super' oder wie immer es irgendwo deklariert wird ...

Benutzeravatar
woddel
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 875
Registriert: Do Jan 12, 2017 13:30
Kontaktdaten:

Re: Inbetriebnahme nach 10 Jahren

Beitragvon woddel » Di Feb 23, 2021 15:39

Es ist schön wenn du keinen Stress hattest.
Bei mir war es 2x stressig.
1x eben schlimm:

Wie geschrieben sprang meine 250er nach 10 Jahren Standzeit auch noch an.
Das geht aber schon fast in Richtung doppelte deiner Standzeit.

Die XT 500 stand 15 Jahre und nicht ganz trocken. Zudem neigte der Tank immer dazu ein Schlückchen Wasser an der tiefsten Stelle zu sammeln. Das kann ja auch in Sachen Vergrützung seinen Beitrag haben.

https://fb.watch/3QOEy4e7i9/

Bild
Bild


Vom völlig dichten Benzinhahn gibt es kein Bild.


Deshalb meine ich ein präventiver Benzinfilter ist besser als 3x den Vergaser ausbauen und putzen.

Bäääh - diese Spritfinger...

Gruß
Woddel


Gesendet von iPhone mit Tapatalk
Bild

Benutzeravatar
XTFRO
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 674
Registriert: Do Sep 18, 2014 12:46
Wohnort: Rüsselsheim am Main

Re: Inbetriebnahme nach 10 Jahren

Beitragvon XTFRO » Mi Feb 24, 2021 10:33

Hallo Woddel!
Grauslige Bilder aus dem Innern von Vergaser und Tank, da hattest Du wohl reichlich zu tun, dort wieder ordentliche Verhältnisse herzustellen!?
Die langfristige Art der Unterbringung und auch andere Faktoren spielen offenbar doch eine sehr große Rolle bei diesem Thema!
Ich drück Dir die Daumen, dass Du so etwas zukünftig nicht wieder erleben musst!!!
Mit herzlichem Gruß!
Heinz

Benutzeravatar
xtrack
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 669
Registriert: Do Okt 27, 2016 11:25
Wohnort: B/W

Re: Inbetriebnahme nach 10 Jahren

Beitragvon xtrack » Mi Feb 24, 2021 11:30

Servus woddel,
das sind heftige Bilder.
Das mit dem Benzinfilter ist ja ok,
aber hast die Ursache gefunden ?
Wie ist die Situation heute ?
LG xtrack

Benutzeravatar
woddel
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 875
Registriert: Do Jan 12, 2017 13:30
Kontaktdaten:

Re: Inbetriebnahme nach 10 Jahren

Beitragvon woddel » Mi Feb 24, 2021 11:52

Habe fleißig den Dreck rausgefahren. Selbst wenn man meint es ist sauber krümelt doch immer noch irgendwas.

Die 250er hat sich nach noch ein mal durchpusten beruhigt und geht seit inzwischen 8 Jahren wieder ohne Filter.

Die 500er hat einen neuen Tankdeckel auf dem Reinschlüsseltank. Der ist wohl die Lösung gegen den Wasserstress. Obwohl der vorige neu und nicht billig war. Aktuell muckt die 500er auch nicht mehr an der Stelle.

Die gelbe Grütze im Tank habe ich mit Zitronensäure gelöst. Das ging. Man muss aber sehr aufpassen mit Alu. Der Reinschlüssel war unbeeindruckt. Der Benzinhahn mochte das nicht so, ist aber nicht kaputt. Der Gaser ist im Ultraschall Bad wieder astrein geworden.

Gruß
Woddel


Gesendet von iPhone mit Tapatalk
Bild

Benutzeravatar
Frank M
5000+ Club
5000+ Club
Beiträge: 6392
Registriert: So Jun 01, 2003 1:11
Wohnort: Dettum

Re: Inbetriebnahme nach 10 Jahren

Beitragvon Frank M » Mi Feb 24, 2021 11:59

die Situation heute ist, dass der aktuelle Dreckssprit innerhalb von 2 Jahren Standzeit alle Düsen und Bohrungen zubetoniert. Sieht dann aus wie grünlich zugekalkt, kristallin und lässt sich nur mechanisch entfernen. Für längere Standzeit als 1 Jahr würde ich mittlerweile die Komplettentleerung von Tank, Vergaser und allen spritführenden Teilen empfehlen. Man munkelt dass Aral Ultimate etwas lagerstabiler sein soll.

Normale Überwinterung (ca. 4 Monate Standzeit) funktioniert bei mir ohne Entleerung auch noch mit dem normalen Tankstellensprit.

Benutzeravatar
woddel
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 875
Registriert: Do Jan 12, 2017 13:30
Kontaktdaten:

Re: Inbetriebnahme nach 10 Jahren

Beitragvon woddel » Mi Feb 24, 2021 12:22

Der Sprit von der XT500 war von 2001.
Marke unbekannt. ;-)
War bis 2017 drin.

Gruß
Woddel
Bild

Benutzeravatar
xtrack
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 669
Registriert: Do Okt 27, 2016 11:25
Wohnort: B/W

Re: Inbetriebnahme nach 10 Jahren

Beitragvon xtrack » Mi Feb 24, 2021 14:09

Ok woddel,
das erklärt vieles :cry:
LG xtrack

Benutzeravatar
woddel
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 875
Registriert: Do Jan 12, 2017 13:30
Kontaktdaten:

Re: Inbetriebnahme nach 10 Jahren

Beitragvon woddel » Mi Feb 24, 2021 14:45

Das soll so nicht wieder vorkommen...versprochen!
Bild

Benutzeravatar
Mambu
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1431
Registriert: So Jun 01, 2003 10:55
Wohnort: Grießen

Re: Inbetriebnahme nach 10 Jahren

Beitragvon Mambu » Mi Feb 24, 2021 14:58

Hoi,

ich kenne derartige Bilder wie bei Woddel auch nur aus "Lanzeitpatienten", ...abgestellt ohne besondere Maßnahmen...und dann vergessen. Das ist normal...und war früher kaum anders. Ich kenne das hauptsächlich von alten Mopeds.
Mit den XTs die bewegt werden halte ich es wie Heinz, einfach stehen lassen über den Winter...
Alles was länger als ein Jahr zu stehen droht wird aber entleert...sicher ist sicher... :wink:

Herzliche Grüße
Mambu

Benutzeravatar
xtrack
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 669
Registriert: Do Okt 27, 2016 11:25
Wohnort: B/W

Re: Inbetriebnahme nach 10 Jahren

Beitragvon xtrack » Mi Feb 24, 2021 15:38

Ok woddel,
das fällt gerade noch unter "Jugendsünde"
hoffe das du bald "sauberen Sprit fährst"
LG xtrack

Benutzeravatar
woddel
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 875
Registriert: Do Jan 12, 2017 13:30
Kontaktdaten:

Re: Inbetriebnahme nach 10 Jahren

Beitragvon woddel » Mi Feb 24, 2021 15:38

Wen es interessiert - die Lösung gegen Wasser im Sprit:
Ich hatte einen abschließbaren Deckel gekauft weil der vorige verrottet war.

Bald war er verdächtigt am Schloss undicht zu sein.
Irgendwann habe ich das Schloss mit Sikaflex zugeschmiert.
War halt nix mehr mit absperren.
Aber Wasser war trotzdem noch immer wieder im Sprit.
Der Gummi lag eigentlich auf.

Irgendwann habe ich noch mal einen anderen Deckel gekauft
weil nicht absperren geht ja auch ohne Schloss.
Der sitzt knapper und die Krempe geht weiter über den Stutzen.
Seit dem ist kein Stress mehr aufgetreten.

Die Theorie ist, das bei starkem Regen es unter die Krempe gespritzt hat.

Was beide nicht können - wenn bis Oberkante Unterlippe getankt ist
plempert es beim Bremsen ein bisschen an der Gummidichtung vorbei.
So einen Mofa-Schwammkranz mache ich mir aber nicht dran ;-)

Die Schweißnaht ist übrigens live nicht so hässlich.
Die Bilder sind unvorteilhaft...

Alter Deckel
121730276_1040047449761860_1070259902422152480_o.jpg
Neuer Deckel
121698697_1040047516428520_3475969283497115495_o.jpg

122042130_1042196606213611_6526249899617579574_o.jpg
Gruß
Woddel
Zuletzt geändert von woddel am Mi Feb 24, 2021 15:42, insgesamt 1-mal geändert.
Bild

Benutzeravatar
woddel
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 875
Registriert: Do Jan 12, 2017 13:30
Kontaktdaten:

Re: Inbetriebnahme nach 10 Jahren

Beitragvon woddel » Mi Feb 24, 2021 15:41

@xtrack:
Naja - Jugend war da auch nicht mehr - eher neu angelegte Jugend.
Die interessiert sich jetzt ein bisschen für die 250er.
Davor müsste man aber ein Scheinchen machen - und freundlich sein... ;-)
Bild


Zurück zu „Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste