Rücklicht brennt nur im Standgas

In diesem Forum soll es um die Reparatur unserer XT gehen
Benutzeravatar
smartie
Fleißiger Poster
Fleißiger Poster
Beiträge: 158
Registriert: So Apr 09, 2006 14:04
Wohnort: Wakendorf II

Rücklicht brennt nur im Standgas

Beitragvon smartie » So Jul 18, 2021 19:01

Das Moped läuft sonst tadellos. Aber sobald ich am Gas drehe, geht das Licht hinten aus.
Vor 3 Jahren wurde umgerüstet auf Roebi 12 Volt. Wer vermutet jetzt was? Standgas ist stabil bei 1250 upm

Danke für Eure Tipps und sonnige Grüße aus dem Norden...
Man darf alles. Man darf sich nur nicht erwischen lassen.

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4420
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: Rücklicht brennt nur im Standgas

Beitragvon motorang » So Jul 18, 2021 19:24

Ich würd mal auf ein Vibrationsproblem tippen und die Birne tauschen. Als erstes.

Benutzeravatar
PeJo
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1529
Registriert: So Jun 21, 2009 23:15
Wohnort: Oberachern

Re: Rücklicht brennt nur im Standgas

Beitragvon PeJo » Mo Jul 19, 2021 13:23

Oder Massefehler, mal alle Kontakte Überprüfen, ob sie korrodiert sind.
... und immer locker durch die Hose atmen! :happy:

Benutzeravatar
Hiha
5000+ Club
5000+ Club
Beiträge: 5548
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: Rücklicht brennt nur im Standgas

Beitragvon Hiha » Mo Jul 19, 2021 14:40

Kaputte oder garkeine Batterie?

Gruß
Hans

Benutzeravatar
xtrack
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 789
Registriert: Do Okt 27, 2016 11:25
Wohnort: B/W

Re: Rücklicht brennt nur im Standgas

Beitragvon xtrack » Mo Jul 19, 2021 15:36

Oha,
ich vermute ebenfalls,
defektes Akku.
LG xtrack

Benutzeravatar
smartie
Fleißiger Poster
Fleißiger Poster
Beiträge: 158
Registriert: So Apr 09, 2006 14:04
Wohnort: Wakendorf II

Re: Rücklicht brennt nur im Standgas

Beitragvon smartie » Di Jul 20, 2021 15:58

Tatsächlich war die Birne kaputt. Was ich erstmal irritierend fand, denn im Standgas funktionierte ja alles.
Der dünne, gerissene Draht in der Birne hatte sich an seinem Nachbardraht verheddert und darum leuchtete er wohl im Stand trotzdem korrekt?
Wieder was dazu gelernt... Batterie auch gleich mal gemessen und die war auch fein. Danke für Eure Aufmerksamkeit und die Hinweise!
Man darf alles. Man darf sich nur nicht erwischen lassen.

Benutzeravatar
motorang
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 4420
Registriert: Mo Aug 25, 2003 16:45
Wohnort: Graz, Österreich
Kontaktdaten:

Re: Rücklicht brennt nur im Standgas

Beitragvon motorang » Di Jul 20, 2021 18:42

Jepp, hatte ich auch schon mal, deswegen der Tipp.


Zurück zu „Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 6 Gäste