Blinker bei hohen Drehzahlen - Startprobleme

In diesem Forum soll es um die Reparatur unserer XT gehen
Dauerkicker
Wenigposter
Wenigposter
Beiträge: 1
Registriert: Di Jul 20, 2021 8:43

Blinker bei hohen Drehzahlen - Startprobleme

Beitragvon Dauerkicker » Di Jul 20, 2021 8:58

Hallo Freunde !
Hier gleich 2 Probleme, die bei mir für Verdruss sorgen:

1. Blinker: Zündung an, Motor aus und Licht an: Blinker sind dauernd an wenn ich sie einschalte, erst wenn ich auf über 4' U/min. gehe, dann blinken die. Könnte dies auch am Gleichrichter liegen ? Das Relais scheint ja zu funktionieren.

2. Startproblem: in kaltem und warmen Zustand springt die Maschine gut an. Wenn ich ca. 30 km fahre und die dann ein paar Stunden abstelle, geht so gut wie nichts mehr. Habe auch schon alle Choke-Varianten durchgespielt. Ein absolutes Rätsel !

Danke !

Benutzeravatar
PeJo
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1529
Registriert: So Jun 21, 2009 23:15
Wohnort: Oberachern

Re: Blinker bei hohen Drehzahlen - Startprobleme

Beitragvon PeJo » Di Jul 20, 2021 9:22

Hi,
nette Vorstellung

Gruß, Peter
... und immer locker durch die Hose atmen! :happy:

Benutzeravatar
woddel
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 986
Registriert: Do Jan 12, 2017 13:30
Kontaktdaten:

Re: Blinker bei hohen Drehzahlen - Startprobleme

Beitragvon woddel » Di Jul 20, 2021 9:26

Zu 1.
6V oder 12V?
hast du das Originale Dosen-Blinkrelais?
Wenn ja könnte es sein das bei niedrigen Drehzahlen einfach nicht genug Saft da ist das das Bimetall darin reagiert.


Gesendet von iPhone mit Tapatalk
Bild

XT-ZRX
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 56
Registriert: So Jan 10, 2021 18:03

Re: Blinker bei hohen Drehzahlen - Startprobleme

Beitragvon XT-ZRX » Di Jul 20, 2021 13:30

Sind das noch die original Kontrollleuchte, Blinker und Blinktelais?


Zurück zu „Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 24 Gäste