XT springt nach Neuaufbeu nicht an.

In diesem Forum soll es um die Reparatur unserer XT gehen
Hans.Flens
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 52
Registriert: Do Okt 20, 2011 10:24
Wohnort: Neumünster

XT springt nach Neuaufbeu nicht an.

Beitragvon Hans.Flens » Do Nov 17, 2022 20:11

Moin zusammen,

als einer, der sich bisher alles angelesen hat, was zum Neuaufbeu seiner 78'er XT 500 gewusst werden musste oder hier im Forum um Rat gefragt hat, bin ich jetzt mit meinem Latein am Ende und brauche mal das gesammelte Erfahrungswissen der Gemeinde.

Kurz gesagt, sie springt nicht an, was das Finale meiner Restauration empfindlich gefährdet.

Erst tat sich gar nichts, dann gab es eine laute Fehlzündung und jetzt ist wieder nix.

Die Kerze ist leicht nass, also muss Bezin aus dem Werkstatttank in den Vergaser gelaufen sein.
Den Vergaser habe ich noch ein zweites Mal komplett zerlegt und gereinigt, Reparaturset ist verbaut.
Den Fliehkraftregler hatte ich auseinander. Zündung habe ich statisch eingestellt. Zündfunken ist da.
Kabelbaum ist koplett neu, alle Verbraucher funktionieren.
Umbau auf 12 Volt mit Wunderlich-Regler, streng nach Vorschrift.
Ventile sind neu bzw. neu eingeschliffen. Nockenwelle und Kipphebel neu. Übermaßkolben neu verbaut, Zylinder gehont.

Ursachen kann es sicher viele geben, aber wie gehe ich vor, um mich einer Lösung zu nähern.

Freue mich auf euren Rat.

Beste Grüße aus dem Norden
Hannes

xtTobi
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 57
Registriert: Mi Jun 08, 2022 11:08

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon xtTobi » Do Nov 17, 2022 20:30

Hi Hannes,
würde erstmal abblitzen.

Alteisentreiber
Fleißiger Poster
Fleißiger Poster
Beiträge: 102
Registriert: Di Dez 12, 2017 20:04
Wohnort: Hardt

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon Alteisentreiber » Do Nov 17, 2022 20:43

Kann man abblitzen wenn der Motor nicht läuft?
Spontan kommt mir als erster Gedanke der 180 Grad Fehler in den Sinn. Zündfunke ist zwar da aber zum falschen Zeitpunkt. Kann mal ne fehlzündung geben. Einfach mal hier im Forum suchen.

Grüße Christof

xtTobi
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 57
Registriert: Mi Jun 08, 2022 11:08

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon xtTobi » Do Nov 17, 2022 20:57

Grob beim kicken sollte funktionieren. Dann natürlich mit Helfer. Aber fast recht so eine 500 schleppt man wahrscheinlich nicht mit dem Akkuschrauber an:)

Benutzeravatar
Hiha
5000+ Club
5000+ Club
Beiträge: 5927
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon Hiha » Fr Nov 18, 2022 6:48

Abblitzen ist in dem Falle des nicht laufenden Motors die falsche Vorgehensweise, damit kann man ausserdem den 180°-Fehler nicht ausschließen(!) denn der ist an der Kurbelwelle ja ein 360°-Fehler.
Klar ist, sie zündet, sonst hätts keine Fehlzündung gegeben.
Wie stellt man nach einer Zerlegung die Zündung ein? Statisch, mit z.B. der Prüflampe. Worauf muss man dabei achten? Auf den richtigen OT !
Was wurde gemacht? Der Fliehversteller wurde zerlegt. Kann man da beim Zusammenbau was falsch machen? Oh ja, man kann die Nocke falschrum draufstecken, dann hat man den 180°-Fehler.
Also: Kontaktabstand und Zündzeitpunkt im Verdichtungs-OT überprüfen ist jetzt mal das Erste. Dazu den Stecker vom Unterbrecherkabel vom Rest trennen, sonst klappts mit der Prüflampe nicht, da wir ja eine Magnetzündung haben.
Gruß
Hans

Hans.Flens
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 52
Registriert: Do Okt 20, 2011 10:24
Wohnort: Neumünster

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon Hans.Flens » Fr Nov 18, 2022 8:13

Moin Hans,
danke schon mal. Also Zündung habe ich wie von dir beschrieben eingestellt. Werde es aber nochmal überprüfen.
Auch der 180-Grad-Fehler war mir beim Zusammenbau eigentlich bewusst, aber auch das gucke ich mir jetzt nochmal genau an.
Danke erstmal soweit!
Beste Grüße Hannes

Benutzeravatar
Hiha
5000+ Club
5000+ Club
Beiträge: 5927
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon Hiha » Fr Nov 18, 2022 10:10

Dann überprüf mal, ob mit der OT-Markierung auf dem Rotor tatsächlich der Kolben oben steht...
Gruß
Hans

Benutzeravatar
TT Georg
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 2813
Registriert: Fr Apr 23, 2004 23:34
Wohnort: 44289 Dortmund
Kontaktdaten:

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon TT Georg » Fr Nov 18, 2022 11:11

Polrad verdreht, tät ich auch sagen wollen.
Wenn mir als 18jähriger im Jahr 1988 gesagt hätte, das ich dieses 40 Jahre alte Moped fahren soll um cool zu sein, dann haetten ich wohl ganz brav den Mittelfinger gehoben und auf den hobeln aus 1948 gezeigt. Vergiss es.

Hans.Flens
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 52
Registriert: Do Okt 20, 2011 10:24
Wohnort: Neumünster

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon Hans.Flens » Fr Nov 18, 2022 15:22

Also was ich schon mal sagen kann, ist, dass der Kolben den oberen Totpunkt exakt erreicht, wenn das Polrad auf OT steht. Das isses demnach nicht.

Hans.Flens
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 52
Registriert: Do Okt 20, 2011 10:24
Wohnort: Neumünster

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon Hans.Flens » Fr Nov 18, 2022 16:42

Den Unterbrecher habe ich jetzt nochmal mit Lampe und Multimeter getestet. Licht bzw. Piepton gehen genau bei "F" aus.

Benutzeravatar
Hiha
5000+ Club
5000+ Club
Beiträge: 5927
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon Hiha » Fr Nov 18, 2022 16:56

Im richtigen OT?

Benutzeravatar
Mambu
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1811
Registriert: So Jun 01, 2003 10:55
Wohnort: Grießen

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon Mambu » Fr Nov 18, 2022 17:34

Im richtigen OT?
...falls dem so ist, würde ich mal den Vergaser in Verdacht nehmen, ... ist die Grundeinstellung akkurat durchgeführt (Schieberöffnung, Luftschraube)?

Herzliche Grüße
Mambu

Benutzeravatar
Hiha
5000+ Club
5000+ Club
Beiträge: 5927
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon Hiha » Fr Nov 18, 2022 18:15

Kicktechnik bei Ungeübten ist auch gern genommen...
Gruß
Hans

Benutzeravatar
hershey
XT500-Online-Berater
XT500-Online-Berater
Beiträge: 808
Registriert: Mi Jun 29, 2011 18:39

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon hershey » Fr Nov 18, 2022 18:28

Den Unterbrecher habe ich jetzt nochmal mit Lampe und Multimeter getestet. Licht bzw. Piepton gehen genau bei "F" aus.
Und die Ventile sind dabei geschlossen?
(=richtiger OT)

Hans.Flens
Gelegenheitsposter
Gelegenheitsposter
Beiträge: 52
Registriert: Do Okt 20, 2011 10:24
Wohnort: Neumünster

Re: XT springt nach Neuaufbeu nicht an.

Beitragvon Hans.Flens » Fr Nov 18, 2022 19:03

Das mit den geschlossenen Ventilen prüfe ich morgen, Anleitung zum 180-Grad-Fehler gibt es ja von Andreas.

Kicken kann ich eigentlich, denn die XT war 1980 mein erstes Motorrad - damals auch die 78'er.

Finde es übrigens super, wie ihr mich hier unterstützt. Ohne das Forum wäre ich nie bis hierhin gekommen!

Habt noch einen schönen Abend

Hannes


Zurück zu „Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 15 Gäste