Neu im Forum und gleich ein Problem

In diesem Forum soll es um die Reparatur unserer XT gehen
Frank68
Wenigposter
Wenigposter
Beiträge: 4
Registriert: Do Apr 02, 2020 18:53

Neu im Forum und gleich ein Problem

Beitragvon Frank68 » Do Apr 02, 2020 19:09

Hallo XT Gemeinde,

Ich habe mich soeben neu in dem Forum angemeldet, da ich seit einer Woche ein stolzer Besitzer einer 1982 XT 500 bin. Das Motorrad wurde 2005 in einer Garage abgestellt und seit her nicht mehr bewegt. Nachdem ich die letzte Woche sämtliche Wartungsarbeiten durchgeführt habe, von Ölwechsel
Ventile, Zündung, Vergaser habe ich einen überholten gekauft da der alte sehr Ranzig aussah. Heute morgen Zündung an und dreimal treten und siehe da das Moped lief, nach ca. 20 Sek. wollte ich etwas Gas geben dann ging sie aus. Beim zweite mal genauso.
Danach habe ich glaube drei stunden probiert sie wieder an zu bekommen, ohne Erfolg.
Hat den einer der Profis eine Ahnung an was es liegen kann, Zündfunken ist da.

Vorab schonmal recht herzlichen Dank
Gruß Frank

Benutzeravatar
woddel
Fleißiger Poster
Fleißiger Poster
Beiträge: 475
Registriert: Do Jan 12, 2017 13:30
Kontaktdaten:

Re: Neu im Forum und gleich ein Probelm

Beitragvon woddel » Do Apr 02, 2020 19:38

Hi!
Hast du einen Benzinfilter dran? Ich hatte nach 15 Jahren stehen auch nachhaltig noch mit Gekrümel und Dreck zu tun. War Sprit im Tank, dann hast du sicher harziges Zeug da drin. Schau mal rein. Tip: Smartphone im Videomodus und die Lampe an. Damit kann man ganz gut durchs Loch reinschauen ohne den Rüssel davor zu halten.

Gruß
Woddel
Bild

Frank68
Wenigposter
Wenigposter
Beiträge: 4
Registriert: Do Apr 02, 2020 18:53

Re: Neu im Forum und gleich ein Probelm

Beitragvon Frank68 » Do Apr 02, 2020 20:42

Hallo Woddel,
Danke für deine schnelle Antwort. Der Tank war voll mit altem Benzin, das habe ich entsorgt und den Benzinhahn und Tank gründlich mit Benzin gereinigt und dann mit neuem Benzin wieder aufgefüllt. Daran sollte es nicht liegen. Benzinfilter war keiner verbaut.
Gruß Frank

Benutzeravatar
xtjack
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1750
Registriert: So Jul 10, 2005 20:00
Wohnort: BaWü / 75305

Re: Neu im Forum und gleich ein Probelm

Beitragvon xtjack » Do Apr 02, 2020 21:35

Danach habe ich glaube drei stunden probiert sie wieder an zu bekommen, ohne Erfolg
Wenn ein Zündfunke da ist, kommt auch Sprit bis zur Kerze :?:

Also mal zwischendurch nachgesehen ob Kerze nass :?:

Wenn ja mal andere Kerze probiert :?:

Wurde der ''neue Vergaser'' vorher zerlegt oder nur drangeschraubt :?:

Jack :wink:
__________________________________________________________________
Die meisten Dinge gehen nicht durch Gebrauch kaputt, sondern durch putzen !

E.Kästner

Benutzeravatar
woddel
Fleißiger Poster
Fleißiger Poster
Beiträge: 475
Registriert: Do Jan 12, 2017 13:30
Kontaktdaten:

Re: Neu im Forum und gleich ein Probelm

Beitragvon woddel » Do Apr 02, 2020 22:29

Hi Frank!

Bei mir war das nicht damit erledigt den Tank mit Benzin zu reinigen. Ich hatte trotz intensiver Reinigern mit Zitronensäure auf der ersten Ausfahrt einen komplett zugesetzten Spritfilter. Bei meiner XT 250 war das nach 10 Jahren Standzeit ähnlich.

Das was du schreibst klingt such ein wenig nach Dreck im Gaser bzw. Schwimmerkammer.

Ich würde an deiner Stelle erstmal den benzinhahn zumachen und die Schwimmerkammer über die Ablassschraube in ein sauberes Marmeladenglas entleeren.
Vielleicht nochmal den Hahn auf zum durchspülen.
Wenn da Zeug drin schwimmt ist alles klar.

Gruß
Woddel


Gesendet von iPhone mit Tapatalk
Bild

Frank68
Wenigposter
Wenigposter
Beiträge: 4
Registriert: Do Apr 02, 2020 18:53

Re: Neu im Forum und gleich ein Probelm

Beitragvon Frank68 » Fr Apr 03, 2020 21:44

Hallo Woddel,
Du hattest recht, auf den ersten Blich sah der Tank ganz gut aus, aber bei genauer Betrachtung war so ein gelber Schleim auf der Innenwand.
Ich habe jetzt den ganzen Tank mit Zitronensäure für einen Tag gebadet und das Ergebnis kann sich sehen lassen. Jetzt noch den Vergaser und Benzinhahn säubern und dann sehen wir weiter.
Vorab herzlichen Dank
Gruß Frank

Benutzeravatar
woddel
Fleißiger Poster
Fleißiger Poster
Beiträge: 475
Registriert: Do Jan 12, 2017 13:30
Kontaktdaten:

Re: Neu im Forum und gleich ein Probelm

Beitragvon woddel » Sa Apr 04, 2020 8:36

Hi!

Hattest du deinen benzinhahn dran? Meiner war nach einem Zitronensäurebad etwas angegriffen-aber nicht kaputt. Dieses grauere Gussaluminium scheint sensibler zu sein.

Ich empfehle dir unbedingt einen Benzinfilter. Bei mir gibt es immer noch ab und an krümeleien im Sprit.

Gruß
Woddel


Gesendet von iPhone mit Tapatalk
Bild

Benutzeravatar
xtrack
Fleißiger Poster
Fleißiger Poster
Beiträge: 277
Registriert: Do Okt 27, 2016 11:25
Wohnort: B/W

Re: Neu im Forum und gleich ein Probelm

Beitragvon xtrack » Sa Apr 04, 2020 9:40

Hallo zusammen,
falls noch nicht geschehen würde ich
den Benzinhahn entfernen um zu sehen
was da alles anhaftet und ob das Filterröhrchen
noch vorhanden ist.
LG xtrack

djinow
Fleißiger Poster
Fleißiger Poster
Beiträge: 105
Registriert: Mi Sep 15, 2004 20:38
Wohnort: Diepenbeek Belgien

Re: Neu im Forum und gleich ein Problem

Beitragvon djinow » Sa Apr 04, 2020 19:49

Hallo,

Ene XT die lange gestanden hat mit Benzin im Schwimmerkammer da ist meistens die Leerlaufdüse zu!

Groetjes Djinow
one kick only

Benutzeravatar
woddel
Fleißiger Poster
Fleißiger Poster
Beiträge: 475
Registriert: Do Jan 12, 2017 13:30
Kontaktdaten:

Re: Neu im Forum und gleich ein Problem

Beitragvon woddel » Sa Apr 04, 2020 20:26

Es ist ja ein überholter Gaser eingebaut.
Bild

Benutzeravatar
Hiha
5000+ Club
5000+ Club
Beiträge: 5174
Registriert: Mo Jun 02, 2003 6:23
Wohnort: Neubiberg b. München

Re: Neu im Forum und gleich ein Problem

Beitragvon Hiha » So Apr 05, 2020 8:00

Traue nur einer Überholung die Du selbst gemacht hast.
Gruß
Hans

Benutzeravatar
Mambu
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1168
Registriert: So Jun 01, 2003 10:55
Wohnort: Grießen

Re: Neu im Forum und gleich ein Problem

Beitragvon Mambu » So Apr 05, 2020 11:11

Traue nur einer Überholung die Du selbst gemacht hast.
...wohl war... :ja:

Herzliche Grüße
Mambu

Benutzeravatar
rei97
Fleißiger Forums-Guru
Fleißiger Forums-Guru
Beiträge: 3685
Registriert: So Jul 13, 2003 20:14
Wohnort: Denkendorf

Re: Neu im Forum und gleich ein Problem

Beitragvon rei97 » So Apr 05, 2020 11:27

Also:
Der Vm32SS ist ja sehr einfach gestrickt und ein Keystersatz dafür preiswert.
Zerlegen, schallen, durchpusten, zusammen bauen (möglichst mit Imbusschrauben). Fettich.
das sollte auch dem Gelegenheitsschrauber gelingen.
Ein SR Gaser VM34SS ist dagegen mit einigen Fallstricken versehen.
Der worst case ist da die abgebrochene LLGS.
Regards
Rei97

Kristor
Wenigposter
Wenigposter
Beiträge: 8
Registriert: So Mär 29, 2020 17:38

Re: Neu im Forum und gleich ein Problem

Beitragvon Kristor » Di Apr 07, 2020 19:35

Wenn sie anging und nach einiger Zeit ausging, kann es auch an der Tankentlüftung liegen. Dieser Tipp steht genauso in der Reparaturanleitung.
Ich habe übrigens auch eine 82er XT seit letzten September und habe auch immer noch diverse Kaltstartschwierigkeiten (10 mal treten).
VG Kristor

Benutzeravatar
xtjack
XT-Forums-Guru
XT-Forums-Guru
Beiträge: 1750
Registriert: So Jul 10, 2005 20:00
Wohnort: BaWü / 75305

Re: Neu im Forum und gleich ein Problem

Beitragvon xtjack » Di Apr 07, 2020 20:39

Ich habe übrigens auch eine 82er XT seit letzten September und habe auch immer noch diverse Kaltstartschwierigkeiten
Einfach wie schon gesagt den Versager mal zerlegen, reinigen und evtl alte angeranzte Teile Tauschen, dann springt ne XT auch nach 2-3 Jahren einfach so an.
Eben erst selbst erlebt, knapp 3 Jahre Stillstand, 2-3 leer ohne Zündung durchtreten , dann mit Zündung und läuft.
Ohne neuen Sprit oder sonstigen Zinnober ... :ja:


Jack :wink:
__________________________________________________________________
Die meisten Dinge gehen nicht durch Gebrauch kaputt, sondern durch putzen !

E.Kästner


Zurück zu „Werkstatt“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste